Ir ao conteúdo
  • Cadastre-se
Edu Machado Dias

Gigabyte ga 970A -ds3p rev2 com problemas de vídeo e memória.

Recommended Posts

Olá amigos. Adquiri recentemente uma PM da gigabyte modelo há 970a ds3p rev. Também adquiri 2 ram DDR3 1333 4GB da Kingston e o processador AMD FX 8320e.  Junto a essa configuração, acrescentei 2 ram DDR3 1333 4GB da markvision, 1 GTX 550Ti 1GB e 1 GS 8400 1 GB ( que tô testando uns over nela).

 

O meu problema específico é que o sistema reconhece os 16 GB de ram, mas só dá como 12 utilizáveis. Passei o CPU -z e identifica as 4, mas as da Kingston aparecem como single e as da markvision aparecem como dual. Na info detalhada do sistema, dá como tivesse 3 GB de memória de vídeo compartilhada, porém, a PM não possui entradas de vídeo nem vídeo integrada....

 

Alguém sabe uma solução para isso???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Já aconteceu comigo isso. Troquei os módulos de lugar e resolveu. Usar memórias diferentes pode causar isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

***** é ter aparecido a tal memória de vídeo compartilhada sendo que a PM não tem video integrado. E eu já mudei as memórias de lugar. Só n testei elas em Channel misturado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×