Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Walter Retke

ESTABILIZADOR e Baixo desempenho

Recommended Posts

Eu usava uma fonte de 230w com um estabilizador. até que um dia meu estabilizador queimou e eu tive que trocá-lo, nesse meio tempo usei meu computador sem estabilizador e ele ficou muito lento, travava em jogos como League of legends (Meu pc tem um configuração mais do que boa para esse jogo), ficou realmente muito lento, sera que tem algo a ver com a fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é a marca e modelo da fonte? Poste também a configuração completa, por favor!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Walter Retke Como o amigo @Gabriel Torres já solicita, forneça a marca e modelo da fonte e o restante da configuração por completo como marca e modelo do processador, quantidade de ram e etc.

 

Lembre que usar estabilizador é um risco, ele irá danificar a sua fonte e também a sua máquina, podendo causar problemas na alimentação que eventualmente pode dar problemas no desempenho por má alimentação das peças.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui resolver o erro, era problema no windows, e no cabo de alimentação de fonte, que alimentava o processador. Formatei o computador e troquei a fonte, agora esta muito melhor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×