Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Stefano Lima

RESOLVIDO GA AB350 Gaming 3 (Erro Dual Channel)

Recommended Posts

Amigos,

 

Não consigo colocar as memórias (HyperX HX424C15FB/4) 4GB 2400 DDR4 em dual channel na placa-mãe, AB350 Gaming 3. A mesma só funciona usando 1 módulo no slot 4 e dois (mas assim ficam em single channel), tentei todas as opções possíveis, tanto as indicadas no manual quanto aleatórias e nada.

 

Fiz sem atualizar bios, atualizando as bios, de forma alguma funciona, mandei e-mail para suporte da Gigabyte mas passaram 3 semana e não obtive nenhuma resposta. Alguém consegue me ajudar?

 

Obrigado a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Stefano Lima Tem algum pino quebrado no seu CPU?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
36 minutos atrás, Atretador disse:

@Stefano Lima Tem algum pino quebrado no seu CPU?

Acredito que não Atretador, amanha dou uma verificada mas o processador é novo, Ryzen 5 2400G.

Editado por Stefano Lima
erro de digitação

Compartilhar este post


Link para o post
Compartilhar em outros sites

Moderador, pode encerrar o tópico. Reinstalei cpu e fiz limpeza com os módulos ja no local correto e subiu. Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×