Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Davir35

Processador esquentando muito chegando a quase 100º C

Recommended Posts

Postado (editado)

Tenho uma processador I3 4160, 8GB de Ram ,placa-mãe, GA-H81M-S1 .O problema é o seguinte, sai por 3 horas e deixei minha máquina ligada, apos chegar vi no monitor aparecia tipo aquele ruído de tela (tipo nas antigas tvs, e o pc travado), depois disso oks, reiniciei a máquina e ligou normalmente.

Após o ocorrido, e após algum tempo usando a máquina (no mesmo dia), ela desligou de repente e não queria mais ligar, abri a mesma e verifiquei que o cooler não estava mais funcionando(então percebi que a máquina havia sido desligada automático por causa do aquecimento, testando o cooler  o mesmo estava queimado), feito isso deixei a máquina desligada até consegui um novo cooler.

Com o novo cooler, funcionou uma beleza, e fui ver a temperatura usando o HWMonitor, de início aparentava 50ºC, isso acabando de ligar a máquina, resolvi entrar na bios e deixar o cooler no FullSpeed, continuou do mesmo jeito não dei muita bola, mas ao entrar em qualquer game, vi que a temperatura chegava a 100ºC, apenas o minimizava e ficava entre 65 ~75 ºC, maximizava e voltava a quase 100ºC. Com isso, fui verificar se o cooler estava corretamente conectado e a velocidade do mesmo que estava a +/- 2700 RPM, ai no caso o que poderia ser esse problema?

 

Segue os prints a primeira com o jogo aberto e a outro com o mesmo fechado

 

 

 

com o game ligado.png

sem o game.png

Editado por Davir35

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade um amigo meu tinha um ai o mesmo me deu, é aqueles da Intel, não troquei a pasta términa qual você recomendaria ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@Davir35 mas qual é o cooler?

Editado por Contiusa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×