Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Paulo1060

sos r9 280x 3 gb erro com vram

Recommended Posts

Galera recentemente estava limpando a poera do meu pc e por curiosidade pluguei ele na minha tv 4k para ver como ficava alguns jogos e acabou q não rodou nada (quando abri Ghost Recon wildlands não pegou nem 10 fps) porém agora q voltei pra meu monitor normal,continua tão travado quanto e quando fui ver nas configs do jogo, a barra de Vram estava indicando que a memoria usada pelo jogo estava excedendo os limites da placa, porém dizia q a placa só tinha 200 mg de Vram sendo q ela tem 3gbs, , so pra contar,antes de limpar rodava tudo no high full hd a 60 fps,todos jogos também estão no mesmo estado de travamento absurdo.E não so jogos,esta demorando consideravelmente mais pra ligar e entre outras coisas simples. o que posso fazer para normalizar a situação novamente,sera q ligar na tv desconfigurou o computador de alguma forma? 

Configs do meu pc

R9 280x 3gb

8gb de ram

i5 4460 3.2 ghz

B85 hd3 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Paulo1060 Não arrancou nenhum capacitor ou arranhou nenhuma trilha limpando? Se aterrou antes de tocar nela? ja testou em outro PC?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×