Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Danielrk

Problemas com HDs Externos

Recommended Posts

Estou com problema em 2 HDs externos. Os HD sao usados para fins diferentes e problemas diferentes.

 

HD 1 - NOTEBOOK usado no PS4.

 

- O PS4 tem um serio problema com queda de energia - toda vez q cai energia ele nao consegue manter o HD e retorna tendo que fazer um chkdsk do ps4.

- ate que um dia - nao retornou.

 

Retirei o HD do PS4  -troquei - e ao tentar abrir no PC - ele reconhece pelo GERENCIAMENTO DE DISCOS - nao atribui Drive (LETRA) - pois o particionamento nao é reconhecido pelo Windows.

 

- Zerei o HD - tem umas 10, 12 particoes - mas agora o HD nao quer subir. (fica Offline) - ao tentar subir - da o glorioso erro de verificacao ciclica.

 

como nao tenho "LETRA" do drive - nao consigo executar nada nele.. alguma ideia?

 

 

HD 2 - NOTEBOOK usando como deposito de videos.

 

Esse HD é o maior misterio ate agora - ele tem 1TB - e esta repleto de videos. 

 

Como ja esta cheio - comprei um novo HD maior - e estava passando os videos pra la - a fim de liberar o HD para outro uso.

 

Passei ja 700GB - sobram 300 GB em cerca de 40 filmes.

 

- Os filmes estão rodando ok (eu nao vi todos - mas testei alguns e esta ok do inicio ao fim)

- Ja fiz Chkdsk, ja usei programas terceiros como TuneUP da AVG para verificar, e outros - e todos dao que o HD esta 100% OK - ou na pior das hipoteses uma ou outra correção pequena - em geral relacionada ao nome do arquivo (aquela coisa de caracteres especiais.. tamanho do nome. etc)

 

porém, nao consigo de jeito nenhum mover os arquivos do HD.. Ja tentei COPIA, RECORTAR, FAZER UM ZIP.. pelo CMD, pelo W.Explorer, de tudo que é jeito.

 

o problema é sempre o mesmo.

 

o arquivo de video é grande - tem ai 5GB em media. - Leva uns 10 minutos cada arquivo.

 

ai ele vai.. vai .. vai.. e para. a Velocidade fica na casa dos 30, 20 as vezes oscila pra 10MB/s - e do nada ZERA. e fica ate "morrer" e o W.E. acusar erro.

 

E SEMPRE NO MESMO PONTO. (varia de arquivo pra arquivo - alguns sao no comeco - outros no meio - outros faltando 10MB..  nao tem relação alguma)

 

Minha ultima tentativa foi retirar o HD do Case e coloca-lo direto na Maquina - e.. mesma coisa.. o mesmo lugar o arquivo para de "responder"

 

porém.. ele toca normal. (o que é um misterio).

 

alguma sugestao?

 

valeu!

 

 

 

 

 

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×