Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Olá,

Então, meu computador é novo (montei em fevereiro deste ano mesmo) e mal usei ele neste último mês, pois andei sem tempo e a internet é pessima. Por eu ligar ele à noite e deixar ligado até a manhã seguinte, minha avó passou a desligá-lo direto do estabilizador. Ela parou logo que eu percebi e o pc continuou bem e tal.

Antes disso, notei meu estabilizador fazendo um barulho estranho, como é "velho" não liguei muito.

Beleza, fui ligar o computador ontem e monitor liga, mouse e teclado ligam. O cooler do processador gira por 1 segundo e para, aí gira dnv e para, e fica nesse loop infinito. O pc não bipa e a fonte parece estar meio fraca (o ventinho do cooler quase que não sinto, não tenho certeza se já era assim). Troquei o estabilizador e continuou no mesmo. O que acham? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá

Qual a fonte que seu computador possui? Marca e modelo; Fale também a configuração completa em caso de dúvidas.

Não é uma boa ideia usar estabilizador, principalmente se sua fonte for de qualidade, melhor que isso é usar um filtro de linha profissional.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×