Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jpastell

Internet abre apenas alguns sites.

Recommended Posts

Boa tarde pessoal! Fiz a conta apenas para incomoda-los com esse problema pois a 2 dias estou tentando resolve-lo e não consegui ate agora, o meu problema é o seguinte:

Meu wifi funciona normalmente, eu consigo pesquisar coisas no google e assistir videos no youtube sem problemas, até consigo me comunicar com amigos pelo Discord, porém não consigo me logar em jogos ou steam, e certos sites não abrem, meu whatsapp não funciona no celular tambem.
Eu uso dois roteadores, um como principal o outro como repetidor que fica no meu quarto, ao qual eu conecto a cabo no pc, seguem os modelos de ambos:
Principal: TL-WR720N
Repetidor:TL-WR849N
Ambos TP-Link.

Ja tentei mudar o DNS do pc e do roteador, ja usei os comandos no cmd
usei estes:
ipconfig /release
ipconfig /renew

ipconfig /flushdns

nbstat nao lembro como é esse :P

ipconfig /registerdns

 

Se puderem me ajudar... Não sei o que fazer :/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Ao se conectar por qual dos dois o problema ocorre? Qual sua prestadora de internet?

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá, meu problema foi resolvido, a net volto agr, pode fechar o topico

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×