Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
2pacRedAlerT

Ping alto em partidas personalizadas

Recommended Posts

Bom dia! 

Estou com a seguinte situação e eu estou sem saber como lidar com a mesma: 

Quando eu "hosteio" servidores personalizados no CS GO ou no Minecraft, por exemplo, um amigo de Maricá, RJ, sempre fica com ping alto. PS.: isso só acontece quando eu uso minha internet da NET; quando eu uso a internet da VIVO, fica tudo certo. Eu acho que o problema tem a ver com portas de rede, porque o problema não tem a ver com "desempenho" de upload e download, afinal, tenho 50Mb de download e 10% de upload em ambas as redes (NET e VIVO), o que me possibilitada hospedar para muitas pessoas ao mesmo tempo. Eu sou de BH e a maioria das pessoas que acessam meus servidores personalizados também e todo mundo, exceto o cara de Maricá, fica com boa conexão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema mano mas nós temos a mesma internet (NET) até no hamachi mostra a bolinha azul não da pra jogar doom 3 nem gmod mano sempre fica lag pra um de nos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×