Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Davi Araujo

Pc liga só depois de esperar um tempo após um tempo

Recommended Posts

Galera eu to com um probleminha aqui, não chega a ser tão preocupante mas temo que pode se tornar em algo pior,

Faz 3 dias que meu PC começou dar esse probleminha de às vezes somente ligar depois de esperar um tempo(10 segundos) após a primeira tentativa, sendo que ele funciona normal e reinicia/liga dpz desse tempo, tanto que eu o estou usando agora para fazer esse post,

 

Eu suspeito que seja minha memória ram pois já fiz um teste removendo a minha de 4gb e o pc ligou normal.

 

eu só quero tirar essa dúvida pois se a memória ram está com defeito porque o computador ainda liga ? 

 

Configuração:

 

Processador : i5 2400

Memória : 1x2gb 1x4gb = 6gb

HD : 500gb sata

Fonte : c3tech dsa500ve

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Teste com outra fonte e faça teste nas memórias também.

Editado por NascarBR
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@NascarBR Desculpa pela demora para responder, essa semana estava sem tempo.

 

No caso eu testei as memórias e vi que o problema persistiu então acredito que seja outro problema

 E andei percebendo que o clock do meu processador estava somente 2.39 no maximo(variando) até em full load

como pode ver na tela

image.png.4bde2d542e9d12a70b7c2b0c221679fc.png

 

Como também agora ele as vezes apresenta uns chiados na tela e logo o computador "trava"

Se for o caso a fonte, eu posso prejudicar os componentes, ex: processador, placa de vídeo, memória ram ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×