Ir ao conteúdo
  • Cadastre-se
Dayvid Elias

Cooler do processador oscilando!

Recommended Posts

Boa tarde à todos!

Bem, há um tempo atrás logo quando eu ligava o pc o cooler já ligava em alta rotação(rpm), não liguei pra isso. Após um tempo começou a aparecer o famoso "CPU Fan error", mas ainda ligava e funcionava normalmente. Agora quando ligo o pc o cooler não liga instantaneamente mas após apertar F1 na tela do CPU Fan error ele começa a rodar em alta rotação e permanece por uns minutos ou horas, mas após um tempo o cooler começa a 'querer' parar e fica oscilando muito! Aí depois de um tempo ele começa a rodar lentamente e para, a temperatura do processador sobe e o pc desliga. 

Obs: Quando deixei o pc +- 2 dias sem ligar o cooler girou 'normal' e o pc não desligou, mas no outro dia passou só umas 2 horas e desligou. 

Obs²: Já limpei a memória, resetei a BIOS, tirei o cooler e limpei(Fan+dissipador, inclusive tirei o fan do dissipador), troquei a pasta térmica, já retirei todos os cabos que conectam a fonte à placa e reconectei, tirei o cabo do "CPU FAN" e coloquei no "CHA_Fan" e nada!

 

Caso ajude, specs: Processador AMD FX-6300 + cooler box, placa-mãe ASUS m5a78l-m usb3/plus e fonte Corsair CX-430W WW 80 plus bronze. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×