Ir ao conteúdo
  • Cadastre-se
Binho Dreza Henchoz

GTX 1060 3GB com problemas

Recommended Posts

Boa tarde pessoal hoje de manhã eu estava jogando Forza motorsport 7 e o jogo travou do nada, quando fui ver a minha GTX 1060 estava com os coolers muito rápido e para como se estivesse desligado e voltava a gira muito rápido e parava de novo e assim por diante, até que ficou sem sinal minha tv (eu jogo na TV LG 42polegadas) eu desliguei o PC esperei a placa de vídeo esfriar e depois liguei novamente o PC ele início o windows a placa de vídeo ligou os coolers e tal tudo certo e com 1 minuto na área de trabalho a tv ficou sem sinal de novo como se tivesse tirado o cabo HDMI o que pode ter acontecido?

Minha configuração:

I5 7400

GTX 1060 3G ASUS DUAL

8GB 2133MHZ

placa-mãe H110M-H

FONTE KCAS 500W 80 PLUS BRONZE

1TB HD

 

ME AJUDEM POR FAVOR MINHA PLACA DE VIDEO É NOVA!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tens uma configuração igual a minha só muda no SSD, e tive o mesmo problema no jogo(Prepar3dv4) e resto funciona normalmente, só me aconteceu 2 vezes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×