Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
juniorhotes

Drive de video AMD Radeon HD não fuciona.

Recommended Posts

Olá. minha placa-mãe não aceita driver de vídeo, processador AMD A6-6400K que possui vídeo integrado Radeon HD graphics, a placa-mãe não aceita os drivers de vídeo da AMD para este processador AMD, ela aceita apenas os drivers básicos e chega em uma resolução máxima de 1024x768 se eu aumentar mais que isso deixa de dar vídeo, e se eu instalar os drivers de vídeo da AMD Radeon o pc não inicia o sistema apos a reinicialização, e este problema não é com o sistema operacional pois já instalei vários, inclusive se instalar o windows 8 ou 10 estes mesmos nem abre o sistema após a instalação só aceita sistemas inferiores, um detalhe é que o CPUZ não consegue identificar o vídeo integrado do processador, eu usava antes normalmente. Detalhe na bios da placa-mãe, ela não identifica mais a temperatura e nem a velocidade dos coolers.    

Capture.PNG

Capture2.PNG

Capture3.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tinha atualizado a bios, mais estava funcionando normal, depois de alguns dias que aconteceu este problema, tentei instalar a bios antiga mais não encontrei, saberia qual bios eu deveria tentar? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×