Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Canoense

RESOLVIDO Taxa de Upload Limitada

Recommended Posts

Postado (editado)

Boa tarde, gostaria que alguém pudesse me dar uma luz no problema que estou tendo desde o último dia 12/05. Até então eu sempre tive a taxa de upload por volta dos 100 kbs. As vezes um pouco mais, as vezes um pouco menos. Acontece que a partir do dia 12 meu upload simplesmente caiu para 32 kbs em quase todos os sites. O Mega ainda mantém uma taxa de uns 65, 70 kbs, o GDrive embora não mostre a taxa aparenta estar nesta mesma velocidade. Fora isso todos os outros sites e servidores o upload não passa de 32 kbs. Toda a minha conexão está ok, teste de velocidade, download, streaming, jogos online, etc. 

 

Será algum tipo de bloqueio que estou sofrendo? Existe algum teste que eu possa fazer, algo que eu possa configurar?

 

Obrigado a todos pela atenção.

Editado por Edvaldo J. Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@Canoense Bom dia

 

Você não passou a informação mais importante.

Qual o seu plano de internet contratada?

As vezes você tem um plano de 2Mb de downloads e 1Mb de upload então está certo.

Você usa roteador, qual modelo?

Qual modelo do modem, qual sistema operacional você esta usando?

Qual tipo de conexão você usa, adsl, tv a cabo, fibra, via rádio, discada, modem 4G.

O fórum é um site que possui o objetivo de ajudar diversas pessoas do Brasil e o mundo inteiro, as respostas aqui são dadas sobre a informação que você passa.

Se você passar informação pela metade ou errada, você não vai receber ajuda alguma ou ajuda com informação errada.

É a mesma coisa que você chegar no PS e falar para o médico:

"Estou com dor"

Se você não falar aonde é essa dor, quando começou essa dor; só Jesus ou um vidente para ler sua mente e descobrir.

 

Att Ejf

 

 

 

Editado por Edvaldo J. Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho 10 Mb de velocidade da GVT/VIVO, tanto faz se usar wifi ou direto no cabo, tanto faz se for windows 7 ou xp, o modem é um tp link 2740e.

 

Como mencionei, sempre tive o upload por volta de 100 kbs, isso há mais de 10 anos, nos últimos dias que vem acontecendo isso, mas todos os testes de velocidade estão ok. Esse foi o último realizado http://www.speedtest.net/pt/result/7330347045

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
2 horas atrás, Canoense disse:

Tenho 10 Mb de velocidade da GVT/VIVO, tanto faz se usar wifi ou direto no cabo, tanto faz se for windows 7 ou xp, o modem é um tp link 2740e.

 

Como mencionei, sempre tive o upload por volta de 100 kbs, isso há mais de 10 anos, nos últimos dias que vem acontecendo isso, mas todos os testes de velocidade estão ok. Esse foi o último realizado http://www.speedtest.net/pt/result/7330347045

Beleza agora sim.

De acordo com o Anatel o provedor de internet deve entregar no minimo 40% do serviço contratado.

Se você possui 10Mb/ps de down e 1Mb/ps de Up, na prática o down tem que dar no máximo 1MB/ps e no minimo 512KB/ps, já de up na pratica é para dar 128KB/ps e no minimo 50KB/ps.

32KBps está um pouco abaixo do minimo aceitável, entre nas configurações do seu roteador de altere o DNS primário que estiver para 1.1.1.1 ou 1.0.0.1

E faça um novo teste, se não resolver entre em contato com a GVT/VIVO.

Editado por Edvaldo J. Frederico
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Parece ter funcionado, porque agora estou atingindo 118 kbs de upload via wifi. Isso significa algo? Posso manter este dns ou o problema pode voltar?

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
18 minutos atrás, Canoense disse:

Parece ter funcionado, porque agora estou atingindo 118 kbs de upload via wifi. Isso significa algo? Posso manter este dns ou o problema pode voltar?

Pode manter, esse DNS é publico e não tem problema em manter.

https://www.google.com.br/search?q=dns+1.1.1.1&o que=dn&aqs=chrome.0.69i59j69i57j69i60j69i61.724j0j7&sourceid=chrome&ie=U

TF-8

Você pode testar também o do Google 8.8.8.8 e 8.8.4.4

Editado por Edvaldo J. Frederico
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu, muito obrigado pela ajuda; :thumbsup:

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×