Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Bom, tudo começou quando eu passei um final de semana fora de casa ( e a energia dessa casa fica variando ), e quando eu voltei 2 dias dps eu n consegui ligar meu pc, testei a fonte e tava de boas ( o teste do clip ), após isso dxei ele fora da tomada e fui dormir. No dia seguinte eu botei na tomada, tentei ligar, e não ligou. Novamente eu tirei da tomada e dxei la, umas 2 ou 3 horas depois, fui tentar dnv e ligou! E está assim até agr, tem hora q quer ligar e tem hora q n quer ligar.

 

Obs1: Eu percebi q ele liga dps de alguns segundos q fica na tomada, tipo uns 30 segundos ( das 2 últimas vezes q ele ligou foi assim, eu apertei pra ligar, e n ligou, daí dps de uns segudnos ele ligou do nada)

Obs2: Eu testei com uma fonte do meu amigo q é 850W gold plus ( também fiz o teste do clip com ela) e meu pc n ligou na hora q eu cliquei, mas quando eu botei minha fonte de volta e apertei pra ligar ele ligou dps de 30 segundos ( q foi essa última vez q ligou, e to usando agr pra fazer esse tópico)

 

Especificações:

Fonte: CX 430 Corsair

Placa-mãe: ASUS LGA 1151 H110M-CS/BR

Memória: Crucial Ballistix Sport LT 4GB 2400Mhz DDR4

Placa de Video:ASUS GTX 1050 Ti 4GB Expedition

Compartilhar este post


Link para o post
Compartilhar em outros sites

O teste do clipe não serve pra nada além de saber se ela está totalmente queimada ou não, quando o pc só liga depois de algumas horas quase sempre é problema na fonte. Sugiro testar com outra fonte que você sabe que está funcionando.

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 minutos atrás, Daniel Lee disse:

O teste do clipe não serve pra nada além de saber se ela está totalmente queimada ou não, quando o pc só liga depois de algumas horas quase sempre é problema na fonte. Sugiro testar com outra fonte que você sabe que está funcionando.

Acho q você n leu o post todo, eu falei q eu testei uma fonte do meu amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tinha lido mesmo. Nesse caso pode ser a energia da sua casa, já tentou levar o pc na casa do seu amigo pra testar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Daniel Lee disse:

Não tinha lido mesmo. Nesse caso pode ser a energia da sua casa, já tentou levar o pc na casa do seu amigo pra testar?

ele mora cmg, eu só peguei uma fonte reserva q ele tem e testei

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×