Ir ao conteúdo
  • Cadastre-se
Chucrut

Computador desligando sozinho após colocar uma GTX 1050

Recommended Posts

placa-mãe ASUS M5A78L-M/USB3

FX 6100

COOLER EDDY 90B PLUS (4 HEATPIPES) (TDP 160W) (2 VENTOINHAS)

MEMÓRIA 8GB DDR3

FONTE EVGA 430W 

 

 

 

Tudo bom pessoal? Seguinte, eu comprei uma GTX 1050 da Galax mês passado e coloquei no computador, no início foi de boa instalei os drivers e funcionou uma semana de boa, logo depois de uma semana o computador começou a desligar sozinho do nada..

Ele desliga e fica com os cooler rodando como se tivesse ligado mesmo, no início pensei que era o processador atingindo uma temperatura alta e desligando por causa disso.

Fui testar as temperaturas do processador, não passava de 60c. (jogando e fazendo tarefas pesadas)

Bom não é a temperatura, testei a memória também não é, testei o HD não é, formatei computador não adiantou.

Então eu fui ver os cabos da fonte de alimentação e o cabo de alimentação do processador estava derretendo o plástico, e a entrada da placa-mãe está preta.

Começou isso logo após colocar a GTX 1050, antes usava a mesma configuração só que com uma GT 630 e não tava com esse problema.

Sempre que o computador desliga eu reseto a bios do computador, limpo as memória e coloco CPU Overvoltage em 1.3500 e a memória 1.5000 

Coloco o FX 6100 em 3800Mhz, desabilito o Core C6, Cool n Quiet, e também a opção do Turbo lá.

Quando eu boto isso consigo jogar um pouco, porém passa um dia e o computador desliga de novo, quando eu não coloco essas opções na bios o computador desliga do mesmo jeito, só que mais rápido.

Meus drivers são todos atualizados, a temperatura da placa de vídeo não está passando de 60C.

Ele desliga até abrindo navegador.

 

Estou achando que é mais a fonte do que a placa de vídeo, porém tem uma coisa, eu tirei a GTX 1050 e coloquei de volta a GT 630 com as mesma configurações na bios que estava e o computador não desliga mais, ele só começa a desligar quando eu coloco a GTX 1050.

 

 

OBS: Eu uso este cabo de alimentação ligado no benjamin que vai direto na tomada 

https://www.google.com.br/search?q=cabo+de+alimentação+da+fonte&source=lnms&também=isch&sa=X&ved=0ahUKEwj16eex1ZnbAhUBkZAKHW_4BHgQ_AUICygC&biw=1366&bih=633#imgrc=k-wg-gUSjnU5cM:

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×