Ir ao conteúdo
  • Cadastre-se
charles rasseli

HTML Estou com um problema de privacidade em um site

Recommended Posts

quando acesso um site esta dando este erro 

o que eu faço para resolver . esse erro so esta acontecendo na minha maquina.

quando eu acesso em outra o site entra normalmente.

como faço para resolvelo?

problema site rfb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@charles rasseli Basicamente este erro mostrado é uma página personalizada no seu host.

O ideal é você contactar a empresa para ver o que se passa.

 

Aparentemente, ele está pegando um "index" default que normalmente tem quando se contrata o servidor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@charles rasseli Pode ser problema de rotas com seu provedor em casa. Se o site funciona em outros lugares, o problema não é no site, nem no host... é com sua internet, no caso o mais indicado é você entrar em contato com a sua operadora e questionar.

 

Infelizmente não temos muito  que fazer, já que não é problema de codificação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×