Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
p22h

Windows 7 lento inicialização mas windows vista e ubuntu não

Recommended Posts

Olás,

Tenho um notebook acer aspire 4730z, com 10 anos de vida...rsss... dei uma olhada no fórum mas não consegui achar uma solução para este caso.

 especificações:

Intel Dual Core T3200, 2,16 GHz, 1 MB L2 Cache, 667 MHz 
Intel GL40 Chipset placa-mãe 
3 GB DDR2 667 MHz Memória - atualmente expandi para 4bg

320 GB HDD Disco rígido 
8xDVD SuperMulti camada dupla Unidade óptica 
Wireless 802.11 b / g / Draft-N, Modem de 56 Kbps, Gigabit LAN 
Integrado Bluetooth 2.0 
Monitor TFT WXGA CrystalBrite de 14,1 polegadas 
Placa gráfica Intel GL40 
Alto-falantes estéreo Dolby Digital 
2 portas USB 2.0, 
leitor de cartão de mídia 5 em 1 

 

Este notebook veio com windows vista, porém quando comprei depois de um ano acabei formatando-o e instalando o windows xp. Agora, depois da falta de atualizações do windows xp , tentei instalar o windows 7 , porém o sistema operacional demora mais de 2 horas na tela do logotipo do windows, depois inicia e fica com velocidade normal.

Já testei todos os componentes, retirando-os e iniciando o w7, no intuito de verificar algum problema de hardware , mas não surtiu efeito.

Já formatei várias vezes com outras versões do w7, a versão que menos demorou no logtipo foi a versão lite, 1h20min....rssss...

Já utilizei as ferramentas do windows de reparo e nada... já desfragmentei o hd e nada... já testei  o hd e as memorias e nada...quanto aos componentes tudo beleza...

 Na última vez que formatei realizei um boot multiplo com SO do windows vista, windows 7 e ubuntu 18, somente o w7 demora para inicializar e fica as 2 horas no logo, já instalei e reinstalei todos os drivers. 

Poderia dar uma sugestão como posso solucionar esta demora no logo do windows 7 ?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×