Ir ao conteúdo
  • Cadastre-se

Recommended Posts

ola gente meu pc ta com problema , ele nao liga mais ja fais algum tempo 

 

a ultima vez que ele ligo deu tela azul e nao ligo mais

ja troquei a ram e os componentes como ,hd ,tela , etc mesmo assim nao liga

,tambem ja rezeitei a bios nao adianto ele nao tem placa de vídeo o requizitos do computador vai ta aqui

 

 

placa-mãe: MS-7267 VER:4.5

ram : 2G

processador: intel core duo 1.60Hz

sem placa de vídeo

fonte de 450w

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sera que não é o Windows??
Tenta fazer um LiveCD ou Usb com uma imagem do Ubuntu, e tenta rodar pelo pendrive

Ou tenta entrar no modo de recuperaçao do windows, acho que é o F8 que faz isso na inicializaçao

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele so fica na tela preta nao mostra a imagen da bios , e eu ja tentei trocar de windows ja coloquei todos os windows e mesmo assim nao foi

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×