Ir ao conteúdo
  • Cadastre-se
soik2

Asus P8Z68-V PRO/GEN3 não inicia: CPU LED (of death?)

Recommended Posts

Galera, estou com um problema bem estranho, intermitente e difícil de resolver! Espero que alguém aqui consiga me ajudar!

 

Antes do problema, segue o setup:

- placa-mãe: ASUS P8Z68-V PRO/GEN3 - Socket LGA 1155

- Processador: Core i5 2550k

- Memória: 2x 4GB Corsair Vengeance (blue) 1600MHz

- Placa de vídeo: GeForce Asus Strix 960 4GB GDDR5

- SSD Samsung EVO 256gb

- Fonte eXtream 550w (2006), rsss. [direto na tomada]

-- Windows 10 Pro

 

Sintoma antes do defeito:

O computador vinha funcionando normalmente até que (cerca de 2 meses atrás) ao ligá-lo, todos os componentes ligavam por 2 segundos e logo em seguida apagavam-se como se estivessem sendo reiniciados. 2 segundos depois, ligavam-se novamente e o ciclo liga/desliga se repetia por volta de 5 minutos até que o computador finalmente ligava e funcionava sem problemas de travamento ou reboot/desligamento repentinos.

 

Agora o DEFEITO que passou a acontecer:

Ao ligar o computador: 

1. instantaneamente, o led (CPU LED) da placa-mãe já inicia aceso

2. cooler do cpu gira normalmente

3. coolers da placa de vídeo também giram, só que na mais alta RPM (algo incomum)

4. A placa-mãe NÃO segue com o check-up padrão que seria acender e apagar os leds na sequência: CPU LED > MEM LED > VGA LED > BOOT DEVICE LED. Quando existe algum problema num dos componentes, a placa acende o led específico para indicar e não segue para o POST/BOOT.

5. nada acontece após ligar e ficar com a máquina ligada, girando os coolers e o CPU LED fixamente aceso, sem iniciar o sistema. (já deixei ligado por horas e nao deu boot)

 

LISTA dos testes já realizados (sem sucesso):

  • - Remover a placa de vídeo do slot PCI-E e desligá-la da fonte
  • - Trocar a pasta térmica do processador i5
  • - Ligar com apenas 1 pente de memória (1 teste para cada módulo)
  • - Ligar apenas com Processador e 1 módulo de memória
  • - Conectar o cooler do CPU em outro conector
  • - Ligar sem o cooler (por poucos segundos)
  • - Ligar com a fonte em outra tomada
  • - Clear CMOS
  • - Remover pilha
  • - Conferir todos os capacitores da placa (NENHUM estufado)
  • - Testar um novo cabo de força na fonte de alimentação
  • - Ligar a fonte em 110v num estabilizador
  • - Testar uma outra fonte de alimentação (nova Corsair 430w)
  • - Testar um novo processador (i7 2700k)
  • - Testar com outros módulos de memória (testei outros 2x 4GB)

 

[Depois de ter deixado a máquina de lado por 1 dia inteiro, tentei apenas ligar do jeito que estava no último teste e FUNCIONOU! Ligou e usei normalmente por 2 dias, sem desligar a máquina]

 

[Após desligar e tentar ligar no dia seguinte: O MESMO DEFEITO! Isso com o processador i7 e a fonte Corsair]. Seguindo com as tentativas sem sucesso...

 

  • - Testar com a todas as peças fora do gabinete (e todas as tentativas feitas anteriormente)

 

[Após deixar as peças de lado de novo por 1 dia quase inteiro, montei tudo no gabinete de volta e LIGOU normalmente] [Usei o pc por várias horas e depois desliguei]

[Ao tentar ligá-lo pela manhã, O DEFEITO voltou. Deixei fonte desplugada da placa-mãe esperando passar o dia novamente e funcionar quando tentasse novamente... mas não aconteceu.]

 

Já comprei um novo pc (Mobo, i7 7700k, 16GB hyperX), mas enquanto não chega... alguém tem sugestão do que pode resolver essa situação??

 

Desconfio que isso seja a placa-mãe morrendo aos poucos, rss. Talvez alguém com uma experiência maior na parte eletrônica possa saber do que se trata. As vezes é uma besteira de nada e o hardware vai pro lixo sem necessidade.

 

Valeu!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×