Ir ao conteúdo
  • Cadastre-se
Emanuel Monteiro

RESOLVIDO Cooler da CPU morrendo? ou placa-mãe com defeito?

Recommended Posts

o cooler do meu processador roda a 150 - 400rpm a todo momento , mesmo se estiver com temperaturas altas (70c) não consigo fazer ele rodar no rpm máximo(2800rpm) ou qualquer coisa acima de 500rpm , ja mexi na bios na config do fan, ja resetei bios , e nada , continua a mesma coisa ....

minha placa-mãe tem 3 perfis: silencioso,normal(regula o rpm de acordo com a temp),manual(você escolhe a o rpm para dada temperatura) e desligada ( roda no rpm maximo), nenhuma dessas opções aumenta o rpm mesmo em full load ( pegando uns 69c), o estranho é que no system fan ( um fan de 4 pinos que tenho na traseira que liga na placa-mãe em um socket diferente) ele roda no rpm maximo (2400rpm);

minha config:

p. mae :gigabyte h61m-ds2 v2

i5 2500k

8gb ram corsair value select

evga gtx 970

fonte: xfx pro 550w 80+

cooler: hyper tx3 evo.

desculpe se postei no lugar errado.

cpu.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

70ºC é uma perfeitamente aceitável para seu processador em load. Sugiro atualizar a BIOS da placa-mãe a versão mais recente fornecida pelo fabricante, pode ser algum problema ou bug da atual versão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×