Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fabio Martelini

Como usar SLI corretamente ?

Recommended Posts

Essa é minha primeira postagem nesse grupo, então não sei se estou no lugar correto... Mas aqui está minha dúvida:

Tenho uma GTX 970 Evga SC, e tive a oportunidade de adquirir outra. Não pensei duas vezes, visto que a placa estava em perfeitas condições, e minhas configurações de hardware aguentavam bem. Minha placa-mãe veio com um cabo de ponte SLI, então coloquei a placa 2 na placa-mãe, e conectei a ponte, e liguei o computador. O próprio software da Geforce reconheceu sozinho o SLI, e não precisei fazer nada. Os fps subiram, como esperado, mas fica minha dúvida... Eu preciso utilizar duas pontes SLI, ou um cabo só já funciona normal ? Porque existem aqueles cabos que tem conectores duplos, e não simples, e na configuração atual fica "metade" dos conectores com a ponte, e metade sem. Meio difícil de explicar, mas resumindo, Uso um cabo simples, ou compro outro e coloco no "slot" vazio das placas de vídeo ?

Minha configuração atual é :

i5 4690

Gigabyte Z97X UD3H BK

CX 750

2x Evga GTX 970 SC

8GB DDR3 Corsair Vengeance

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Fabio Martelini

 

Não precisa do segundo cabo..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×