Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
marciobaldo

RESOLVIDO Multímetro Lutron DM-6022A não funciona medição tensão alternada

Recommended Posts

Postado (editado)

Oi

 

Ganhei este multímetro usado de um amigo e já verifiquei que apenas a medição da tensão alternada não funciona, a tensão contínua está ok, assim como as outras funcionalidades. Para usar ele na medição de tensão alternada, as ponteiras preta e vermelha devem estar conectadas nos oríficios preto e vermelho (como qualquer outro multímetro) e o primeiro botão (de cima para baixo) preto deve estar pressionado, se não estiver, significa que irá medir tensão contínua. Feito isso, seleciona a escala desejada. A tensão no PR é 127V, logo, uso a escala de 200v (ou quarto botão pressionado de cima para baixo). Anexo 1

 

A chave do botão de troca entre alternado e contínuo está funcionando, assim como os resistores normais e de precisão e os diodos em volta do botão. Tenho um amigo que entende de eletrônica e ele acha que é o CI LM358P, anexos 2 e 3

 

Alguém pode me ajudar? Este multímetro é lindo e gostaria de usar ele nos meus trabalhos de eletrônica básica!

Anexo 1.jpg

Anexo 2.jpg

Anexo 3.jpg

Editado por marciobaldo

Compartilhar este post


Link para o post
Compartilhar em outros sites

A única escala de tensão alternada que ele mede é pressionando a primeira chave de cima para baixo e a terceira chave no mesmo sentido, (1000DC ou AC), e somente essa! Nenhuma outra chave servirá para medir tensão alternada!....

Teste ai!...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi, BCP

 

A terceira chave também não funciona na medição da tensão alternada. Aproveitei para limpar e testar a continuidade dela e está 100%. Segundo o manual, ela é uma das escalas da medição da tensão alternada, e não a única

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, se no manual fala que mede nas outras escalas, então siga as trilhas do borne positivo, deve ter algum diodo nessa linha aberto ou em curto.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Borne é onde conecta o terminal vermelho?

E eu começo dele para "dentro" do multímetro?

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 horas atrás, marciobaldo disse:

Borne é onde conecta o terminal vermelho?

E eu começo dele para "dentro" do multímetro?

@marciobaldo Sim, isso mesmo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@BCP, todos os componentes como resistores e diodo estão bons. Você acha que pode ser o CI LM358 da última imagem?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse CI é um diplo operacional, não sei se ele estaria na linha da medição da tensão alternada...

Mas é um CI muito barato, e como ele esta soqueteado, troque-o não te dará dificuldade nenhuma!.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Deu certo! Era o CI mesmo. Muito obrigado, BCP

 

 

Caro administrador, por gentileza, marcar este tópico como resolvido

Compartilhar este post


Link para o post
Compartilhar em outros sites

Legal! Que bom que conseguiu resolver o problema ai!...

Obrigado pelo retorno com a solução do problema.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×