Ir ao conteúdo
  • Cadastre-se
mbarretoc239

Pc não liga com dois pentes

Recommended Posts

Então, eu peguei uma radeon r7 360 e fui colocar no meu pc que tinha dois pentes de 4gb de ram cada. Acontece que com a placa e os dois pentes plugados, o pc não ligava, ficava bipando e nada. Tirei um dos pentes e funcionou, só que tava travando na tela windows. Depois de muita luta, funcionou, porém, somente com um pente de memória. Se tento colocar o outro, fica bipando que nem louco. Vamos chamar o primeiro pente que funcionou com a placa de pente 1, e que foi removido primeiro, de pente 2. Quando tava só a placa e o pente 1, tava tudo sossegado, tentei botar o pente 2 junto com o resto e ficou bipando, depois, tirei o pente 2 e o pc continuou bipando, tirei o pente 1 e coloquei o 2 e agora funcionou. Me ajudem, tá ***** ficar com 4gb de ram. 

Video dos bips:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mbarretoc239 o slot de memoria que deve tá ruim, passe uma borracha nas memorias e coloque uma por uma pra ver se se o pente 1 tá pegando, senão ele deve ter queimado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×