Ir ao conteúdo
  • Cadastre-se
Davys Junior

placa-mãe LIGA, mas n beepa e s/ vídeo!

Recommended Posts

Bom dia guys !

Então tenho uma placa-mãe GIGABYTE GA-78LMT-S2P que liga, gira todos os coolers, o HD funciona,a fonte está com todas as voltagens OK!, porém ela não beepa e nem da vídeo !

OBS 0: O processador está queimado !

Porém fiz um diagnóstico na placa e vi que 19 Capacitores Eletrolíticos estão abertos ou não carregam ! 

Dúvida 0: Um teste na placa sem o processador não deveria haver um beep !?

Dúvida 1: Houve uma queda de energia brusca e queimou inclusive a entrada de rede da placa, seria essa queda a responsável pela queima dos capacitores?

Dúvida 2: Será que fazendo a troca dos 19 capacitores, a placa voltaria ao normal? visto que os demais componentes estão OK?

 

OBS 1: Os capacitores queimados possuem as seguintes referências: 9 de 560uf/6.3v e 10 de 100uf/6.3v !, os capacitores de 16v não queimaram e alguns de 6.3v também não !

 

Dúvida 3: Posso trocar os capacitores por outros que sejam da mesma referência , porém convencionais?
Os capacitores dessa placa são "prateados " não são SMD, porém possuem uma "resistência melhor", posso trocar por convencionais !?


Grato desde há !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×