Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Matheusfa

Internet fica caindo e voltando após iniciar o computador

Recommended Posts

Postado (editado)

Boa noite,

 Depois de atualizações do Windows 10 estou com problemas na rede, logo após a inicialização do sistema meu computador fica caindo (X vermelho no ícone de Rede) e voltando sem parar, depois de uns 10 minutos, ou mais, ele volta ao normal. Chequei se era problema com a conexão em si porém o wifi e as redes dos outros computadores estavam funcionando perfeitamente.

 Notei que quando ligo o PC o cabo de rede conectado na placa-mãe fica ligando e desligando sem parar e simultaneamente fico sem rede, a principio pensei que era problema na placa-mãe em si, mas em consideração que depois de alguns minutos ligado a conexão volta ao normal creio que esse não seja esse o problema.

 Notei também que em "Gerenciador de dispositivos" do próprio windows apareceram, na aba "adaptadores de rede", diversos "WAN MINIPORT".

 https://imgur.com/a/KUK9HX4

 Agradeço qualquer sugestão para solucionar o problema 

Desde já obrigado...

 

Editado por Matheusfa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Qual a marca e modelo da placa-mãe?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente atualizar o driver da placa através do Gerenciador de Dispositivos e veja se o problema persiste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×