Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Thiago Gabriel DPS

PC não liga após colocar olho na fonte

Recommended Posts

Postado (editado)

Meu cooler estava fazendo muito barulho então resolvi colocar óleo Singer para lubrificar abri tudo normal e então coloquei duas gotas de óleo logo após fechei tudo normal sem nenhum problema mas após fechar completamente tentei ligar o PC e nao ligou de forma alguma 

Editado por Thiago Gabriel DPS
Erro na escrita

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá.

 

Por favor, corrija: "duas gotas de óleo"

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colocar óleo no cooler é a pior c a g a da que você pode fazer. Vai juntar poeira nas buchas rapidamente e ele vai parar e você não vai ficar sabendo, pois não irá ouvir, até ter algo danificado por superaquecimento.

Se o cooler está fazendo barulho, só trocando por um novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente ligar a fonte separado do PC, ligando o pino verde com um preto do conector 24pin da fonte com um clipe de papel, veja se ela arma.

 

Estou achando que você colocou demais óleo lá dentro (esse óleo é o pior como já disseram para esse fim), pode que tenha respingado em componentes internos e dado um curto, detonando a fonte.... por segurança de projeto, ela não liga para não explodir e até queimar algo no seu PC. Estou supondo, apenas... já que esse problema aconteceu justamente após você abrir a fonte e colocar esse óleo..

 

Faça o teste como disse separado do PC.. se ligar, beleza, ligue os conectores da placa-mãe primeiro e certifique-se que estão bem fixados (não ligue HD/SSD, nada... só a placa-mãe) e tente dar a partida de novo... verifique também se não tem óleo respingado no PCB da fonte, sobre algum componente crítico especialmente na entrada CA e na parte dos reguladores de tensão (geralmente tem dissipadores nessa região).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×