Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
andre177

Computador liga e desliga

Recommended Posts

Pessoal como vocês podem ver no video, o computador está ligando e desligando. A unica coisa que eu fiz foi tirar o HDD que estava com BAD BLOCK e começou a aparecer o codigo 00. Meu processador é um i7 4770 fonte de 700w

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@andre177 Olá André, boa noite, você poderia por gentileza nos dizer as configurações completa do seu computador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

i7 4770
Fonte 700

8GB de memoria Corsair

SD Adata

placa-mãe Asus Z87 Expert

Editado por andre177
Erro na fonte

Compartilhar este post


Link para o post
Compartilhar em outros sites

@andre177 Você utiliza estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@GabrielLP14 Não amigo, utilizo filtro de linha apenas. Sei que estabilizadores são ruins para a fonte e o PC em geral. Mas acontece que o computador parou apenas quando eu tirei o HD com setor defeituoso para deixar um SSD e outro HD da seagate. 

adicionado 3 minutos depois

A historia completa é a seguinte:
Meu pc tinha um HD defeituoso que nem aparecia mais e esquentava o outro HD.

Então eu removi. Ao tentar estartar o PC ligava mas não dava video. Ao conferir a placa-mãe acusava erro 00.
Depois começou a fazer isso. De ligar e desligar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@andre177 Já tentou outras entradas SATAS?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara meu computado nao liga. Eu desmontei ele todo, tirei do gabinete já e acontece a mesma coisa

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Qual nome do modelo exato dessa fonte?

 

Seu maior problema é que de acordo com a lista de erros fornecida pelo fabricante (que fica no manual) o código 00 não é atribuído, ao pesquisar na internet as pessoas dizem que costumam se 1 dessas 3 coisas:

 

1 - placa-mãe defeituosa

2 - CPU defeituosa

3 - fonte defeituosa

 

Já tentou resetar a BIOS? Tentou apenas com um pente de memória em diferentes slots?

Editado por grievous

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous Então amigo, eu tentei com e sem memoria. Tentei também, resetar a bios. Tentei ligar so com os componetes necessarios pra ligar o computador. Fazer subir sabe? Ouvir BiP, ou apenas manter ligado.

adicionado 4 minutos depois

@grievous  o estranho é que ele estava funcionando normal, so foi tirar o HD q puf. Fez isso ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@andre177 Não tenho certeza mas parece ser uma fonte antiga, você tem ela a quantos anos? Pode ser que ela tenha chegado ao fim da sua vida útil, sugiro abrir para ver se não possui algum capacitor estufado ou estourado. Porém mesmo se tudo parecer bem visualmente não quer dizer que a fonte esteja com defeito.

 

A essa altura teste seu PC com outra fonte, essa inclusive é superdimensionada para ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous Amigo eu testei com a fonte de um amigo meu, parece que nao esta passando energia para a placa-mãe. Pode ser curto, eu irei tirar tudo dela, e fazer uma limpeza.
Espero que de certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal descobri o erro, e na verdade é um curto na placa-mãe. Duas trilhas estão estouradas (curto). Não sei a causa, mas ai vai , srá que vale a pena remanufaturar quando acontece esse tipo de problema?@grievous

Compartilhar este post


Link para o post
Compartilhar em outros sites

@andre177 Meu conhecimento em eletrônica é bem limitado.

 

Normalmente tentam recuperar as conexões com uma limpeza ultrassônica porém não sei se existe isso para placa-mãe de computador, isso é muito comum no ramo de celulares entretanto. Também podem soldar um fio para refazer a conexão porém novamente, não sei se irá encontrar pessoas que façam esse tipo de serviço facilmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@andre177 Qual sua placa de vídeo mesmo? Placas-mãe um pouco antigas tem dificuldades em reconhecer GPUs mais novas.

 

Atualize a BIOS para a última versão e veja se resolve.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous Ja atualizei para a mais nova versão amigo. E não consegui, estarei testando a placa de video agora na casa de um amigo, para excluir quaisquer eventualidade nela.
No mais, funcionando, terei que devolver a placa e testar com uma nova?
Agradeço novamente pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu testei em outro computador a placa subiu sem problemas. Creio q seja problema na placa-mãe certo? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@andre177 Qual a placa de vídeo? Você ainda não respondeu.

 

Resete a BIOS e tente novamente.

 

E antes de condenar a placa-mãe sugiro testar o seu PC com a fonte de seu amigo apenas por precaução, eliminando possíveis problemas por parte da fonte.

Editado por grievous

Compartilhar este post


Link para o post
Compartilhar em outros sites

@grievous Cara desculpe nao ter vindo te agradecer antes. Mas meu PC agora ta zero bala, a unica duvida é:

Meu computador ainda está superaquecendo, gostaria de saber o que posso fazer pra melhorar isso? Sem coolers, pois mesmo com eles, ainda continua numa temperatura elevada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@andre177 O que você fez para resolver o problema da placa de vídeo não ser reconhecida? E qual o modelo de placa de vídeo que você utiliza mesmo? É bom ter tudo documentado pois caso alguém no futuro tenha o mesmo problema que você, essa pessoa poderá resolver o problema olhando no seu tópico.

 

Quanto ao superaquecimento sugiro criar tópico novo lá na seção de superaquecimento que lá você será melhor orientado.

Editado por grievous

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza.

Eu troquei, era defeito na placa-mãe/barramento.

A placa de video é uma 970 Galax.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×