Ir ao conteúdo
  • Cadastre-se
evertondf95

Problema com Audio do Alienware

Recommended Posts

Fala galera, beleza?

Comprei um alienware usado recentemente no qual eu testei antes e não estava dando dando este problema

Eu formatei ele e instalei todos os drivers que peguei no próprio site da fabricante.

Mas o problema é o seguinte: 

O áudio estava funcionando normal mas quando eu jogo algum jogo o áudio funciona por um certo tempo e depois para de funcionar e exibe a mensagem que nenhum dispositivo de saída de áudio esta instalado.

e simplesmente não sai som em nada mais, youtube nem nada, musica,..

Ja tentei todas as soluções possíveis que eu vi na internet e não consigo resolver, o único jeito é formatando o notebook mas quando eu torno a jogar novamente acontece o mesmo problema.

Se puderem me ajudar eu ficarei grato, estou desesperado ja.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×