Ir ao conteúdo
  • Cadastre-se
viniilima3

PC congelando mas o mouse funciona

Recommended Posts

acabei ficando sem internet por alguns dias, então n liguei o pc(o qual funcionava normalmente) por uns 4 dias, quando o cara arrumou a internet voltei a usar normamente no 1 dia foi tudo ok, mas na parte da noite ele começou a congelar quando eu fazia algo pesado no pc. dei 1 restaurar no windows no qual excluir tudo e ele continuo travando ja atualizei os drivers ja limpei o pc, agr ele so trava quando eu abro algum jogo, deu uma melhorada vi q o problema e a placa de video, pois ja tentei ligar o pc sem ela e foi de boa,o jogo abriu numa boa, sem travar nem nada.

i5 .3.3
8gb de ram
placa de video hd 7800 amd

Compartilhar este post


Link para o post
Compartilhar em outros sites

A sua máquina pode estar esquentando muito com a placa de vídeo. Cheque a temperatura

Compartilhar este post


Link para o post
Compartilhar em outros sites

cheque tambem se sua fonte esta conseguindo alimentar bem e como disse o  Igor_iceman cheque temperaturas, e pra ter mais certeza teste versões diferente do windows 

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, viniilima3 disse:

como testo a fonte?

Você pode ver o selo que está marcado na sua fonte, que indicará. Por exemplo 400w, significa que sua fonte na teoria fornece 400w, mas tem fontes não-reais que fornecem 350w por exemplo.

Para a sua placa de vídeo, seria ideal uma fonte de 430w reais em média

Compartilhar este post


Link para o post
Compartilhar em outros sites

olhe no aida64 se sua placa-mãe suporta controle de tensão (tipo um medidor de tensão) faça teste de stress abrindo aqueles programas que testa placa de video, e verifique se a tensão de sua fonte varie muito

como voce pode ver a minha tensão 5v esta baixa mas nao tive problemas ainda. porém ela nao varia, agora tem que

ver se a 12V cai, se nao me engano é ela que alimenta a placa de video tb

 

Capturar.PNG.55888e4b4c06b45fbe49c4e58df0b37a.PNG

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, viniilima3 disse:

@Igor_iceman ah sim, tenho uma foto de 700w reais

Você algum tipo de estabilizador, ou nobreak com estabilizador interno? se sim, não use mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 minutos atrás, viniilima3 disse:

@Igor_iceman n, n uso e como disse e a 1 vez em 2 anos q ta dando esse problema

Eu pensei em ser problemas nas memórias, mas como você disse que o PC funciona normalmente sem a placa, eu estou em duvidas... Mas tente mesmo assim, o meu PC já congelou por causa dos pentes de memória.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ao fazer o test no aida64 o pc deu a mesmo coisa, reparei q o barulho q ele faz normalmente quando ta ligado parou

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

hmm, agora retire sua placa de video, e tente novamente, caso sem a placa de video nao congele com o teste do aida64 ai terá que testar a fonte ou a placa de video em outra motherboard

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×