Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RafaelFS13

Computador desligando com nova placa-mãe e processador.

Recommended Posts

Olá! A algumas semanas atrás eu vim aqui no fórum tirar dúvidas sobre minha placa de vídeo velha que queimou. Pois bem, a placa de vídeo nova chegou a 10 dias atrás. É uma GTX 1060.

Durante esses 10 dias correu tudo bem. Apesar de ser uma boa placa de vídeo eu estava rodando os gráficos no "baixo", porque meu processador era bem antigo e minha placa-mãe também, já estavam pedindo pra aposentar. O pc demorava 10 minutos na tela da Asus antes de iniciar o windows.

 

Pois bem... Hoje chegou uma placa-mãe H310 também da Asus e um i3 8100, além das memórias. E quando eu fui jogar, o computador começou a desligar depois de mais ou menos 15 ou 20 minutos de gameplay. Isso aconteceu três vezes e eu parei de jogar, o pc não desligou mais. Então já descartei a possibilidade de serem as memórias. O estranho é que quando o computador reinicia, não é exibida nenhuma mensagem sobre o erro, o porque dele ter desligado nem na placa-mãe e nem no windows! E ele desliga e após um segundo ele já liga sozinho novamente.

 

O computador é praticamente novo. A única coisa velha é a fonte. Uma Corsair 500W. Será que ela não está segurando o tranco? É estranho, porque não estava desligando antes, com a placa-mãe e o processador antigo.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente verificar a quais temperaturas seu processador e placa de vídeo estão chegando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acabei de olhar no monitor de temperatura da própria Asus e tá tudo certo com as temperaturas. Estou achando que é alguma configuração da Asus, como o anti surge... Mas fucei, fucei e não achei nada na nas configs da placa-mãe. Ou pode ser a fonte que está pedindo pra aposentar também, né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×