Ir ao conteúdo
  • Cadastre-se
Thiago Gallo

Som não está funcionando.

Recommended Posts

Boa noite pessoal do Clube do Hardware !! Estou com um problema em meu PC.

 

Ele ontem estava funcionando o som normalmente mas hoje parou após eu ligar o computador.

 

Ja chequei os drivers e dispositivos e estão todos certos.

Quem puder me ajudar, desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

som onboard ? procure visualizar o gerenciador de dispositivos, e verificar se esta tuco correto com a placa de som. se o windows onformar que sim, então a placa pode nao estar habilitada no windows. verifique.  

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim, está tudo funcionado normalmente (incluindo a caixa de som) sinceramente não sei mais o que fazer

Compartilhar este post


Link para o post
Compartilhar em outros sites

Restauração de sistema pode resolver. A não ser que tenha dado defeito.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×