Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Joao_mac88

Solução: nobreak lark não comuta rede elétrica e bateria

Recommended Posts

Boa tarde pessoal,

 

Gostaria de partilhar a solução de um problema com um nobreak da APC, modelo RS 1500 que conseguimos resolver. O equipamento não identificava a rede elétrica. Após alguns estudos chegamos na seguinte conclusão:

 

SOLUÇÃO: Devido ao alto valor de ripple sobre o CI LM 358, com identificação IC08 na placa, verificamos que os capacitores eletrolíticos C40 e C41 estavam danificados (22uF/16V). Realizamos a substituição por outros de mesma capacitância, mas faixa de tensão superior (63V). 

 

Com essas medidas adotadas o equipamento voltou a operar normalmente.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal,

 

Segue um breve caso sobre correção de um nobreak:

 

TIPO DE PROBLEMA: O relê que realiza a comutação entre a rede elétrica e a bateria fica “zunindo” e o equipamento não identifica se fica na bateria ou na rede elétrica.

 

SOLUÇÃO: Substituída a bateria. Equipamento apresenta “zunido” indevido quando alimentado pela rede elétrica. Quando alimentado somente pela bateria o equipamento não apresenta problema de funcionamento. Verificamos que o trimpot de ajuste da tensão de saída não estava regulando o nível de sinal. Realizamos a substituição do trimpot, com isso o equipamento voltou a operar normalmente.

 

Abs.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×