Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rodrigo8456

Meu pc não liga de jeito nenhum

Recommended Posts

Postado (editado)

Eu liguei o pc a 4-5 dias atrás e ouvi o bip curto, tudo parecia estar bem. Eu não liguei em um monitor porque eu ainda não tinha um, mas agora não funciona. Eu tentei o teste do clipe de papel na psu e o ventilador gira normalmente.

 

CPU: Ryzen 5 1600
GPU: Galax GEFORCE GTX 1060 EX OC 3GB
Motherboard: Gigabyte mATX GA-AB350M-GAMING 3
RAM: Corsair Vengeance 8GB 2666Mhz DDR4
PSU: Corsair 500W 80 Plus White VS500

Editado por Rodrigo8456

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá 'Rodrigo8456' , Boa tarde.

Verifique se não há algum erro nas memórias ram's.

Um abraço!:thumbsup:

Compartilhar este post


Link para o post
Compartilhar em outros sites
27 minutos atrás, Rodrigo8456 disse:

Eu liguei o pc a 4-5 dias atrás e ouvi o bip curto, tudo parecia estar bem. Eu não liguei em um monitor porque eu ainda não tinha um, mas agora não funciona. Eu tentei o teste do clipe de papel na psu e o ventilador gira normalmente.

 

CPU: Ryzen 5 1600
GPU: Galax GEFORCE GTX 1060 EX OC 3GB
Motherboard: Gigabyte mATX GA-AB350M-GAMING 3
RAM: Corsair Vengeance 8GB 2666Mhz DDR4
PSU: Corsair 500W 80 Plus White VS500

Boa Tarde Rodrigo8456.

Você está montando o computador?

Os componentes são novos?

você está usando o equipamento básico de proteção como luvas anti-estática,ou pulseira, ou jaleco anti estático?

Isso minimiza a chance de danificar micro chips ou circuitos.

você tem um multímetro em mãos? É pra testar as saídas de 12v 5v.

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, LúcioTech disse:

Olá 'Rodrigo8456' , Boa tarde.

Verifique se não há algum erro nas memórias ram's.

Um abraço!:thumbsup:

Já verifiquei a memória, cabos, gpu e até mesmo o botão da psu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Pode ter chances de ter causado um curto-circuito na placa-mãe.

Se a fonte liga , o problema mesmo é na placa-mãe. Também nas memórias.

Verifique se há algum mau-contato nos conectores da fonte.

Um abraço!:thumbsup:

Editado por LúcioTech

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Charles Assunção disse:

Boa Tarde Rodrigo8456.

Você está montando o computador?

Os componentes são novos?

você está usando o equipamento básico de proteção como luvas anti-estática,ou pulseira, ou jaleco anti estático?

Isso minimiza a chance de danificar micro chips ou circuitos.

você tem um multímetro em mãos? É pra testar as saídas de 12v 5v.

Boa tarde Charles.

Tive que desmontar o pc para colocar na mala, montei ele 5 dias atrás e tudo funcionou normalmente.

São novos sim, comprei a menos de 6 meses.

Não estou usando nenhum equipamento de proteção.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Rodrigo8456 disse:

Boa tarde Charles.

Tive que desmontar o pc para colocar na mala, montei ele 5 dias atrás e tudo funcionou normalmente.

São novos sim, comprei a menos de 6 meses.

Não estou usando nenhum equipamento de proteção.

Isso não é nada bom hum-hum não senhor rsrs.

você usa aterramento?

se sim fez o teste da lâmpada?

você deve usar uma lâmpada incandescente de 100watts um fio vai na fase e o outro na haste se a luz ascender forte é sinal de bom aterramento...

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 minutos atrás, Charles Assunção disse:

Isso não é nada bom hum-hum não senhor rsrs.

você usa aterramento?

se sim fez o teste da lâmpada?

você deve usar uma lâmpada incandescente de 100watts um fio vai na fase e o outro na haste se a luz ascender forte é sinal de bom aterramento...

Aqui tem aterramento sim, mas o terceiro pino do cabo de força foi arrancado.

O que eu queria entender é como o pc parou de funcionar sem eu nem ter encostado nele e nem na tomada ele ficou ligado esses 5 dias.

adicionado 21 minutos depois
51 minutos atrás, LúcioTech disse:

Pode ter chances de ter causado um curto-circuito na placa-mãe.

Se a fonte liga , o problema mesmo é na placa-mãe. Também nas memórias.

Verifique se há algum mau-contato nos conectores da fonte.

Um abraço!:thumbsup:

Pode dar curto-circuito na placa sem eu tocar nela e sem ter nada ligado na tomada?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ninguém tem ideia do que possa ser? :c

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Rodrigo8456 disse:

Pode dar curto-circuito na placa sem eu tocar nela e sem ter nada ligado na tomada?

Sim , isso é possível , dependendo da sua carga . Isso se chama eletricidade estática.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×