Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Estou com um problema no Illustrator cs6 do pacote Adobe, o botão FONTES parece que está desativado para puxar qualquer tipo de fonte que tenha no windows.

Alguém já passou por isso e poderia me ajudar?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma pergunta. você já tentou mudar fonte pela janela Tipo? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, tentei sim, mas é esse botão que parece que está desativado, TIPO > FONTE e não carrega nenhuma fonte.

É só um computador que acontece isso, em outro que utilizamos o illustrator também, não está ocorrendo isto.

Estranho que os outros botões carregam alguma informação mas é só esse botão FONTE que não carrega nada

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendo. E imagino então que neste computador também não deve carregar fonte em outros programas. Parece que não é problema do Illustrator. Deve ser configuração de fontes neste computador específico. Algo para ver no Windows. Veja se ele entende as fontes, se elas estão presentes. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Amigo, aí é coisa do Windows. Há uns 5 anos deixei de usar. Acho que não posso te ajudar. Melhor direcionar seu problema para a área de Windows 10. Eu não me lembro como o Windows gerencia fontes, mas certamente é lá que você deveria tentar achar o problema.

Editado por Prudha

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×