Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DBstarter

pc não liga ou melhor demora a ligar o que pode ser...?

Recommended Posts

Boa tarde, estou muito preocupado com meu computador, está frequentemente dando problemas com LIGAR, entre outra coisas, irei colocar em tópicos...

 

1- Ao ligar muitas vezes ele não liga, meu monitor esta ligado direto na fonte, então quando clico para ligar ele acende o monitor porém para nisso, para funcionar tenho que ligar e deligar algumas vezes até ele finalmente dar continuidade.

2- Quando liga muitas vezes fica lento programas, dão a mensagem "este programa não esta respondendo", e ai ou espero uns 20 minutos para tudo voltar ao normal, ou tenho que reiniciar no botão da CPU porque o PC trava(OBS: nem ctrl+alt+del funciona :/)

3- Isso foi coisa de uma vez só ate o momento, quando vou desligar ele apos a tela azul de "desligando" liga novamente direto sem apagar tela ou cpu ele so volta para a area do trabalho isso aconteceu 4 vezes seguidas e ate o momento foi só essa vez

4- Já formatei, já limpei componentes, troquei pasta, programas etc..

 

 

Por fim queria muito a ajuda para saber ou ter uma base do que pode ser, minhas ideias são HD ou Processador não sei muito bem, e também não posso gastar sem saber o que pode ser, agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual sua configuração completa amigo? Em especial, qual sua fonte?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
52 minutos atrás, torrentman disse:

Qual sua configuração completa amigo? Em especial, qual sua fonte?

Coloquei no Perfil, vê se te ajuda, se não mando aqui também... 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou desconfiado dessa placa-mãe amigo... elas não costumam ser das melhores, é daqueles PCs que vendem em "mercado", usam os componentes de quinta categoria.... o que poderia causar esses problemas seria uma fonte ruim, mas não é o seu caso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 minutos atrás, torrentman disse:

Estou desconfiado dessa placa-mãe amigo... elas não costumam ser das melhores, é daqueles PCs que vendem em "mercado", usam os componentes de quinta categoria.... o que poderia causar esses problemas seria uma fonte ruim, mas não é o seu caso.

Tem alguma ideia do que devo fazer? sei la, medo de gastar e não resolver...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×