Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
simforoso

Preciso economizar energia com o 6700K... sugestões?

Recommended Posts

Olá amigos, minha conta de luz tem vindo muito alta e estou desconfiado do meu computador que fica cerca de 13h/dia ligado (60% com monitor ligado apenas).

 

O CPU é o 6700K em stock, placa Asus Z170, 2 pentes de 16GB DDR4 cada, etc (assinatura).

 

Já coloquei no gerenciador de energia do Windows 10 para "Economia de energia", vejo que ele fica em 800MHz a maior parte do tempo, mas do nada dá uns picos de 4.2GHz (turbo) que não deviam acontecer. Estou com os 2 SSDs ligados (gastam muito pouco) e APENAS 1 HD dos 4, a GTX 1070 está em stock, assim como o processador, 98% do tempo fico assistindo youtube/twitch e assistindo aulas (EAD), ou seja, não uso nem 5% do 6700K já que faz meses que não jogo nada.

 

Teria alguma CONFIGURAÇÃO na BIOS da Asus Z170 PRO para diminuir o consumo ao máximo?? Procurei por tudo na BIOS e no manual e não achei nada....

 

Para o que eu tenho feito, preciso do mínimo de processamento do 6700k  e da 1070, então toda a economia é válida. Estou usando uma fonte Corsair CX450 com filtro Clamper direto na tomada 220V.


Se alguém tiver dicas de ECONOMIA de energia, agradeço.. pois a conta está vindo bem gorda e esse PC está na minha "mira"... antes ele ficava 24h ligado com 4HDs funcionando, mas agora uso só durante o dia e com 1 HD apenas ligado, mas preciso que essa máquina não passe de 80~90W no máximo de consumo.

 

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com essa sua configuração é impossível... Já que só o processador precisa de 95W e a a 1070 pelo menos mais 150W.. Mas claro que isso é em carga total... sobre os HDs é consumo em relação ao resto é irrelevante... uma HD deve consumir em torno de 2-3W...

 

Quanto a dicas.. como você praticamente só usa pra vídeo, uma solução é ir no gerenciador de energia, ir no plano de economia de energia -> alterar configuração de plano -> Altera configurações de energia avançadas , Procurar o Gerenciamento de energia do processador -> estado de desempenho máximo e mudar a porcentagem de 100% para 50% por exemplo... isso vai reduzir o consumo de processador em 50% e a sua performance também...

 

Para a placa de vídeo, tem que mexer nas configurações pelo afterburner...

 

Mas de novo... mesmo com isso acho difícil ficar na casa dos 80W, já que por padrão sua config precisa em media de 250W

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em idle essa build via consumir uns 70W. Se você não esta fazendo nada intenso, culpado é outro.

....e não um turbo uma vez que outra por 5 segundos não vai fazer muita diferença, mas pode desabilitar ele.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@bngomes  Obrigado pela resposta. Mas você está pegando o MÁXIMO que essas peças gastam, e não passo de 5~10% de carga, o consumo é  MUITO MENOS que esses valores citados. 

 

6 minutos atrás, Atretador disse:

Em idle essa build via consumir uns 70W. Se você não esta fazendo nada intenso, culpado é outro.

....e não um turbo uma vez que outra por 5 segundos não vai fazer muita diferença, mas pode desabilitar ele.

 

Obrigado pela resposta... pois é achei que estava consumindo uns 70W mesmo... meu monitor deixo brilho no mínimo, acho difícil ele consumir mais que 40W e fica bastante tempo desligado. O turbo do i7 eu desabilito na BIOS? Muito obrigado pelas dicas, se tiver outras ideias por favor me avise. 

 

Ah e de fans no gabinete tenho um frontal de 200mm para jogar ar frio pra dentro e um traseiro de 120mm como exaustor, porém o consumo deles acho que não passa de 5W.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu estado (MT) se você não tiver beneficio nenhum custa R$0,56 o kW/h. Subindo muito o consumo do seu PC para 100W significa que para manter ele ligado por 1 hora você gasta 5,6 centavos.

 

13 horas por dia vezes 30 dias no mês seu custo seria de R$21,84 para manter seu PC ligado. Mesmo que ele gastasse "muito" como 200W você teria apenas 40 conto de gasto com ele. Se sua conta subiu muito nesse último mês deve ser porque houve aumento na tarifa, bandeira vermelha, essas coisas que eu não entendo muito.

  • Curtir 3

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, grievous disse:

No meu estado (MT) se você não tiver beneficio nenhum custa R$0,56 o kW/h. Subindo muito o consumo do seu PC para 100W significa que para manter ele ligado por 1 hora você gasta 5,6 centavos.

 

13 horas por dia vezes 30 dias no mês seu custo seria de R$21,84 para manter seu PC ligado. Mesmo que ele gastasse "muito" como 200W você teria apenas 40 conto de gasto com ele. Se sua conta subiu muito nesse último mês deve ser porque houve aumento na tarifa, bandeira vermelha, essas coisas que eu não entendo muito.

Pois é amigo, eu tinha feito essa conta... pelo que vi na conta aqui, o kWh está R$0,46xxx, estou fazendo um cálculo de 100W (60W do PC + 40W do monitor), 0,1kWh*13h=1,3kWh/dia X 30 dias=39kWh/mês... 39x0,46=R$17,94... imagino que seja mais ou menos isso que estou gastando, pois meu CPU dificilmente passa de 15% de uso e a GPU fica parada em 2~5% de uso o dia todo... já alterei no Windows para "economia de energia", desativei o TURBO na BIOS, nas configurações do Windows o estado de desempenho mínimo deixei em 2% e máximo em 15% (não preciso mais que isso, já que tem uns 6 meses que não rodo nada pesado no PC).

 

O PC ficou um pouco mais lerdo, mas economizando energia é a conta.... o grande problema que vejo são aparelhos que tem que ficar ligados direto... aqui tenho o modem da NET que tem fonte 12V 2.5A (imagino que consuma uns 25W) + 2 decoders também da NET com fonte 12V 2.5A... o resto eu substituí TODAS as lâmpadas de casa por LED Philips 7,5W amarelas, banhos de no máximo 5min com temperatura média, aproveitamento máximo da luz do sol, etc... mas os malditos aparelhos que ficam em stand by que me deixam com a pulga atrás da orelha.

 

Obrigado pelas dicas meu amigo. Se tiver outras ideias que eu possa fazer aqui, agradeço... ah, deixei só 1 core ativo do processador mas ficou muito lento, aí deixei todos os 4 cores ativos, só desliguei o turbo mesmo, está em 800MHz constante, estou monitorando direto.

adicionado 6 minutos depois

Uma coisa que acho que faço errado é desligar o PC quando vou ver TV por uns 30~45min e depois religar o mesmo... todo o processo de carga do Windows 10 e tal acho que é um tiro no pé.... vou ver se coloco o mesmo em modo "suspensão" enquanto estou vendo TV ou fazendo outra coisa que não seja usando o PC...

 

Aliás as duas TVs de LED que tenho aqui configurei para economia de energia, elas baixam bem o brilho, no início estranha, mas depois acostuma... principalmente a de 49" aqui do quarto que gasta 100W segundo o manual, mas com a regulagem fina que fiz de brilho, ativação de tecnologias de economia de energia, o fato de desligar a TV ao ir no banheiro, fazer refeições, etc já ajudem bastante também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, torrentman disse:

O PC ficou um pouco mais lerdo, mas economizando energia é a conta.... o grande problema que vejo são aparelhos que tem que ficar ligados direto... aqui tenho o modem da NET que tem fonte 12V 2.5A (imagino que consuma uns 25W) + 2 decoders também da NET com fonte 12V 2.5A...

Isso é o que a fonte é capaz de dar, não o que de fato consuma. Na real, deve consumir bem menos.

 

15 minutos atrás, torrentman disse:

mas os malditos aparelhos que ficam em stand by que me deixam com a pulga atrás da orelha.

Standby puxa 1~2w, quem sabe 3 se tiver um led aceso.

 

Em todo caso, já que parece que você não usa o PC, venda a placa de vídeo que, além de te dar uma graninha, vai economizar também.

  • Curtir 3

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
12 horas atrás, Imakuni disse:

Isso é o que a fonte é capaz de dar, não o que de fato consuma. Na real, deve consumir bem menos.

 

Standby puxa 1~2w, quem sabe 3 se tiver um led aceso.

 

Em todo caso, já que parece que você não usa o PC, venda a placa de vídeo que, além de te dar uma graninha, vai economizar também.

Agradeço as dicas amigo. A umas semanas atrás tirei a 1070 do PC mas os colegas me falaram que a 1070 gerencia energia bem melhor que o vídeo integrado da Intel, que tem mais tecnologia e tal... aí acabei colocando ela de volta... não sei o que fazer... não tenho um kill-a-watt para comparar com a 1070 x com a integrada... =/ 

 

Uma coisa que achei interessante pesquisando é que meu modem da NET Arris TG1692A tem a fonte de 12V 2.5A mas de fato consome cerca de 19~20W apenas, de fato a fonte pode entregar 30W de potência em 12V, mas usa menos.... já nos 2 decoders da NET aqui de casa (Pace DXC5000KNB) usam fontes 12V 2.5A também e no manual fala 29W de consumo ligado e 28W desligado (!!)... vejam como essas "pragas" gastam... e o técnico disse que era bom deixar ligado na tomada sempre porque sempre tem atualização por parte da NET... e o meu decoder tem o HD externo da NET conectado, então deve chegar bem próximo dos 30W de consumo mesmo.

 

O resto em casa eu cuidei tudo, não tem TV de tubo mais, estou me privando de ligar aquecedor (2000W) durante o banho, banho de 5min em temperatura média (3 pessoas na casa), lâmpadas de LED 7,5W em toda a casa, 2 Splits que só são ligados no verão, geladeira, máquina de lavar e microondas tudo selo padrão A de economia de energia... o bebedouro a compressor que tenho para galão de 20L deixo desligado agora no inverno... e me veio 331 reais de energia.... casa TRIFÁSICA e 220V... francamente não entendo isso.

Editado por torrentman

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@torrentman

 

Seleciona em modo de economia de energia, coloca o uso máximo do cpu em 50% e mínimo em 5%(mais do que suficiente para tarefas básicas), quando for usar para atividade mais pesadas só colocar em alto desempenho.

 

Lembre-se que ferro elétrico, freezer consomem bastante energia, retira as luzes incandescentes da casa e coloca fluorescentes, procura ligar o modem em algum filtro de linha e quando você sair ou ninguém estiver usando a internet desliga o filtro, outro detalhe é que deixar o condicionador de ar abaixo dos 20 ºC gasta bem mais energia.

 

 

Editado por OCCT
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, OCCT disse:

@torrentman

 

Seleciona em modo de economia de energia, coloca o uso máximo do cpu em 50% e mínimo em 5%(mais do que suficiente para tarefas básicas), quando for usar para atividade mais pesadas só colocar em alto desempenho.

 

Lembre-se que ferro elétrico, freezer consomem bastante energia, retira as luzes incandescentes da casa e coloca fluorescentes, procura ligar o modem em algum filtro de linha e quando você sair ou ninguém estiver usando a internet desliga o filtro, outro detalhe é que deixar o condicionador de ar abaixo dos 20 ºC gasta bem mais energia.

 

 

Show de bola amigo @OCCT! Estou fazendo suas dicas sim, tenho algum conhecimento de energia e tal.... o ferro elétrico é interessante que você mencionou... aqui em casa abolimos o uso dele... as roupas que vai usar no outro dia deixa numa cadeira e pronto... 1000W daquela porcaria é muita coisa... estou com o Win10 no modo de economia de energia e deixei 5~25% o desempenho nas configurações de CPU, está mais do que bom. Ah, e desativei o Turbo do meu i7 (toda hora ia para 4.2GHz fazendo qualquer bobagem, tipo um twitch a 1080p@60)..

 

As lâmpadas também como disse acima troquei todas da casa por LED Philips 7,5W amarelas, gastei 125,00 em 10 lâmpadas, espero que fim desse mês baixe pelo menos uns 40,00 com essas lâmpadas novas que coloquei tem uns 10 dias... mais essas configurações que você bem citou que eu já tinha feito, espero que baixe minha conta.. as lâmpadas que eu usava eram aquelas fluorescentes compactas de 15W, incandescente acho que faz mais de 13 anos que não vejo... aquilo gastava e esquentava demais...

 

As Philips LED 7,5W amarelas que comprei são um show, iluminam demais e o consumo é mínimo... vamos ver agora no fim do mês né... quando me ausento por 5 min desligo o monitor e quando vou me ausentar por 30min~1h30 eu deixo o PC em modo de suspensão... antes eu desligava/ligava e acho que era um "tiro no pé" porque só a carga completa do Win10 de novo o i7 devia gastar bastante.

 

Muito obrigado mesmo pelas dicas e por ter contribuído amigo!! Se tiver mais ideias de economia, aceito hehehe valeu mesmo parceiro, abraço!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@simforoso

 

Não pode ser algo relacionado à instalação da sua casa? Alguma instalação mal feita, fuga de corrente, um vizinho "muy amigo"?? Esses PCs modernos modernos tendem a consumir pouco, em modos de economia de energia..

 

O modem da NET aqui, fica ligado num filtro de linha.. Quando não tem ninguém vendo, desligamos o filtro.. Idem com meu PC e o MODEM de Internet.. O que pode ser útil no seu caso, seria ver o histórico de consumo e tentar identificar algo que ocasionou isso, se é que tem..

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, RS Faria disse:

@simforoso

 

Não pode ser algo relacionado à instalação da sua casa? Alguma instalação mal feita, fuga de corrente, um vizinho "muy amigo"?? Esses PCs modernos modernos tendem a consumir pouco, em modos de economia de energia..

 

O modem da NET aqui, fica ligado num filtro de linha.. Quando não tem ninguém vendo, desligamos o filtro.. Idem com meu PC e o MODEM de Internet.. O que pode ser útil no seu caso, seria ver o histórico de consumo e tentar identificar algo que ocasionou isso, se é que tem..

Bem colocado meu colega @RS Faria!! Vou ver a próxima conta se não vai baixar o suficiente vou chamar um engenheiro eletricista para verificar desde o quadro de distribuição da minha casa, disjuntores, etc pra ver se não há fuga de corrente por mal contato, etc... quem sabe né?? Porque mais de 300 reais, sendo que nem é época de ligar A/C pra refrigerar o ambiente é complicado.... se continua nesse ritmo, no verão quando ligamos os 3 splits aqui vai vir 900 reais de energia.... daí é dose.

 

Ainda suspeito um pouco desses aparelhos que ficam em stand by como decoders da TV e modem.... o modem da NET eu não tenho como desligar porque senão fica sem o fixo e o pai toda hora está usando (ele é das antigas que prefere usar o fixo toda hora pra falar com amigos e parentes, pediu pra eu contratar um NET Fone ilimitado Brasil 21 por 35,00) daí se não tem linha ele fica pistola, mesmo eu pagando o combo todo da NET (TV Top HD com TC/HBO/gravação, Virtua 120Mb e telefone ilimitado).... daí o modem tem que ficar ligado sempre... e o técnico da NET me disse que os decoders devem ficar na tomada sempre por causa das atualizações da NET e tal..

 

Valeu pelas dicas amigo, agradeço demais o tempo que dedicou postando no meu tópico. Meu muito obrigado mesmo! :) 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Os vilões do consumo de energia são aquecimento e refrigeração, isto é geladeira, freezer, forno, chaleira elétrica, chuveiro, ferro de passar, ar condicionado e aquecedor. Consumo de modem e decoder é muito pequeno. Pode ter fuga sim, seria bom verificar. O cálculo do preço do kWh faça pelo valor final da fatura, as vezes tem impostos que não aparecem. Divida o valor total da fatura pelo consumo e vai ter o valor efetivo do kWh.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
1 hora atrás, Ricardov disse:

Os vilões do consumo de energia são aquecimento e refrigeração, isto é geladeira, freezer, forno, chaleira elétrica, chuveiro, ferro de passar, ar condicionado e aquecedor. Consumo de modem e decoder é muito pequeno. Pode ter fuga sim, seria bom verificar. O cálculo do preço do kWh faça pelo valor final da fatura, as vezes tem impostos que não aparecem. Divida o valor total da fatura pelo consumo e vai ter o valor efetivo do kWh.

Opa, foi assim mesmo que achei R$0,46~0,47 o kWh amigo... dividi o valor pago pelos kWh consumidos no mês.. E sim, aquecimento e refrigeração eu sei que gastam bem mais, tanto que coloquei geladeira padrão A do Inmetro, banhos 5min no médio, desliguei o bebedouro de água refrigerado a compressor, etc.... realmente o consumo do modem e decoders não é tão alto, cerca de 25~30W cada, mas juntando 2 decoders e 1 modem instalados já dá uns 100W quase, 0,1kWh, mas não tem o que fazer, a NET informa que os aparelhos devem ficar na tomada, em especial o modem do Virtua pois mesmo se não está usando a internet, se o desliga fica sem telefone fixo, muito usado aqui em casa pelo meu pai.

 

Mas muito obrigado pelas dicas amigo, agradeço seu tempo postando e tentando ajudar. Abraços!!! ;) 

Editado por simforoso
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uma maneira de ver se tem alguma fuga é desligar todos os aparelhos da tomada e verificar se o contador de kWh continua a girar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 minutos atrás, Ricardov disse:

Uma maneira de ver se tem alguma fuga é desligar todos os aparelhos da tomada e verificar se o contador de kWh continua a girar.

Bem lembrado, vou fazer isso amanhã cedo... como um detalhe simples desses me foi fugir à cabeça... caramba... obrigado pela dica amigo, valeu mesmo por contribuir!! ;) 

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, simforoso disse:

Opa, foi assim mesmo que achei R$0,46~0,47 o kWh amigo... dividi o valor pago pelos kWh consumidos no mês..

Perguntei porque aqui o kWh está 0,68!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, Ricardov disse:

Perguntei porque aqui o kWh está 0,68!

Caramba, que diferença hein... eu percebi que aqui essa conta que tirei a medida era bandeira amarela ou algo assim.... esse valor que você calculou devia ser bandeira vermelha aí em SC ou algo assim, que aumenta consideravelmente o custo do kWh. Experimente comparar com a próxima conta se esse valor de R$0,68 se mantém... e geralmente na conta diz se é "bandeira amarela", "bandeira vermelha" e o caramba (coisas que as concessionárias de energia inventam só pra ferrar nós, consumidores né cara, como tudo nesse país de m... abraços amigo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@simforoso você pode fazer undervolt do processador, mas isso só vai ser útil se usá-lo em carga plena, e vai baixar uns 10-20W do consumo da máquina.

 

Considere também que agora esfriou e o povo aí da sua casa está tomando banho mais quente (só vale se os chuveiros forem elétricos), usando a torneira aquecida.. sou mais um a endossar que o problema pode ser outro.

Aqui em casa ainda pega sol na geladeira nessa época.

Me acaba com os ímãs com foto. :D

 

A GTX 1070 em iddle nem liga o cooler, gasta bem pouco. ;)

  • Curtir 3

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
7 minutos atrás, Evandro disse:

@simforoso você pode fazer undervolt do processador, mas isso só vai ser útil se usá-lo em carga plena, e vai baixar uns 10-20W do consumo da máquina.

 

Considere também que agora esfriou e o povo aí da sua casa está tomando banho mais quente (só vale se os chuveiros forem elétricos), usando a torneira aquecida.. sou mais um a endossar que o problema pode ser outro.

Aqui em casa ainda pega sol na geladeira nessa época.

Me acaba com os ímãs com foto. :D

 

A GTX 1070 em iddle nem liga o cooler, gasta bem pouco. ;)

Pois é rapaz, andei lendo sobre undervolt mas fiquei meio confuso na BIOS da Asus Z170 PRO... fiquei em dúvida que valores seriam mais interessantes para o 6700k rodar tranquilo em stock e o lugar na BIOS onde eu possa fazer essa modificação sem danos à placa e tampouco ao meu i7, se souber o caminho mais ou menos, poste se puder ;)

 

Será que fazendo undervolt baixaria 10~20W de consumo mesmo? Seria ótimo, pois daria para acabar com o consumo do modem da NET pelo menos que fica ligado direto pois sempre tem gente usando aqui em casa, o que já seria ótimo, esse Arris TG1692A deve gastar uns 18~20W em uso normal.

 

Os banhos já estipulei aqui em casa 5~6 min cada um e temperatura no médio e nada de estufa no banheiro como eu fazia nos outros invernos... aquela estufa é uma beleza pra tomar banho e se vestir, mas a desgraçada gasta 2000W,  a cada hora que esse troço fica ligado (somando-se dia após dia) já se vão quase R$1 (2kWh)..... se todos usarem ela 10 min que seja todos os dias (porque aqui no RS o frio veio com tudo), aí a coisa fica preta mesmo.

 

Valeu amigo pelo comentário!! Abraços! :) 

Editado por simforoso

Compartilhar este post


Link para o post
Compartilhar em outros sites

@simforoso é pegar a tensão que o processador fica quando em carga e ir colocando valores abaixo deles, até a máquina dar pau. :D

 

É nas configurações de CPU, Vcore, tire de auto e coloque os valores.

Mas, veja antes qual é a tensão que ele está operando.

 

No meu Ryzen baixei pouco a tensão e o consumo caiu, segundo o hardwaremonitor, 10W.

 

12 minutos atrás, simforoso disse:

estufa

 

Minha mãe colocava uma panelinha com álcool e tascava um fósforo aceso dentro.
 

Eu cresci incendiário por causa disso. :D

 

  • Curtir 3

Compartilhar este post


Link para o post
Compartilhar em outros sites

@simforoso

 

Amigo se a conta veio muito diferente de outros meses sugiro dar uma analisada se o preço dela aumentou geral, também seria bacana você chamar um bom eletricista para verificar a rede elétrica e com isto analisar se suas contas estão normais.

 

Outro pequeno detalhe é que você deve dar preferência para aparelhos com selo do inmetro A.

 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 horas atrás, simforoso disse:

Agradeço as dicas amigo. A umas semanas atrás tirei a 1070 do PC mas os colegas me falaram que a 1070 gerencia energia bem melhor que o vídeo integrado da Intel, que tem mais tecnologia e tal... aí acabei colocando ela de volta... não sei o que fazer... não tenho um kill-a-watt para comparar com a 1070 x com a integrada... =

Engano deles, não tem essa dela gerenciar melhor. Ela simplesmente gasta mais... BEM mais.

 

4 horas atrás, simforoso disse:

Será que fazendo undervolt baixaria 10~20W de consumo mesmo? Seria ótimo, pois daria para acabar com o consumo do modem da NET pelo menos que fica ligado direto pois sempre tem gente usando aqui em casa, o que já seria ótimo, esse Arris TG1692A deve gastar uns 18~20W em uso normal.

Eu não espero que vá baixar tanto, mas quanto menor a tensão, realmente menor o consumo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Amigo eu sugiro você fazer um cálculo do consumo da sua máquina neste site:

https://outervision.com/power-supply-calculator

 

Pelo que você descreveu eu fiz um teste parecido e passou dos 450w que é o especificado pela sua fonte, fique atento, pode ser que a fonte não seja suficiente para a demanda do seu pc.

Editado por OCCT
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×