Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Olá, sou novo aqui no Clube do Hardware, e estou com uma dúvida e queria saber se podem me ajudar. Minha dúvida é: eu tenho um Mini system Philips FWM 583, e ele parou de funcionar, ele fica mostrando apenas o sinal de relogio, que aliás, dá para editar. Mas se tento por na função Auxiliar, USB, CD, etc, ele nao funciona. Ele ja estava apresentando problemas como nao girar a bandeja de CDs, mas eu dava um jeitinho dele ligar e girar, para que eu pudesse por no USB. Tem alguma solução isso ? É trocar alguma peça será ? E se caso nao tiver solução, teria como eu pegar o speaker da caixa de som, o vermelho com preto, e conectar de alguma maneira no notebook para poder ligar as caixas de som nele, e ouvir minhas músicas ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se não é a borrachinha do mecanismo do CD que rompeu, ou desligue o flat que liga a unidade de CD a placa principal.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu já fiz isso outras vezes, a borrachinha ja se rompeu outra vez, mas arrumei, e dessa vez nao tem nada de errado com ela. Será que o flat, resolve o problema de so mostra os tracinhos do relogio ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não conheço esse som, mas se ele faz um auto teste no CD antes de ligar, pode ser o flat ou a própria placa com defeito, então se remover o flat da placa de controle (principal), enganará o processador...

PS: Eu ainda não vi nenhum som que apresentasse defeito só por remover a unidade de CD!

O seu ai terá que funcionar sem a unidade de CD, se o problema persistir, o defeito será em outro módulo! Talvez o de Tape Deck!. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso! Vá desligando os módulos, menos o do rádio!...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok, obrigadão pela ajuda. Quando eu fizer os testes atualizo aqui para vocês! Obrigado novamente

 

adicionado 55 minutos depois

então, eu fiz o procedimento aqui, e não mudou TANTO. O que percebi de diferente dessa vez, é que pelo menos o som fez barulho como se estivesse girando alguma engrenagem, deu pra eu colocar na função Auxiliar, se eu segurar o botao de ligar/desligar, mas a porta USB. Eu estou com outra duvida agora, esses aparelhos mini system tem aquelas baterias ? Iguais as baterias de placa-mãe de computadores que gravam as configurações da BIOS do PC ? Se sim, onde ficam normalmente ? Na parte frontal do som ? 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×