Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabl12201225

Pc não sai de "Iniciando Windows" após instalar os drivers da GPU

Recommended Posts

Olá a todos os membros do grupo. estou com esse problema no meu PC desde que troquei de HD. Eu formato o pc normalmente, instalando o 7 64 bits, depois da instalação eu ativo o windows, instalo o driver da GPU e reinicio. Não passa da tela "iniciando windows" (sem o logo da janelinha).

depois de 15+ formatações descobri que era a GPU pois tudo funcionou normalmente sem o driver por uns 3dias

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia @Gabl12201225

 

As atualizações de drivers,, você deixa pelo próprio updade do Windows, drivers easy, Pack drivers ou os próprio fornecidos pela placa-mãe?

Já tentou instalar somente os recursos básicos?

Qual a sua placa de vídeo? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabl12201225 ligue o computador e fique pressionando F8 para entrar no "Modo de segurança com rede". Desinstale o driver de vídeo, baixe-o novamente no site do fabricante, instale-o, reinicia o PC e veja se o problema continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 

Bom dia @Diego FSTI .

Os drivers eu pego diretamente da Nvidia...

 

Sim. Nesse caso o pc suporta uma "encarnação", isso é, uma vida sem desligar. Pois mesmo depois disso o problema persiste.

 

É uma Nvidia Geforce GT 610

 

@Erso , Ja tentei fazer isso, porém o sistema trava antes de carregar os drivers, fica em loading e não sai daí... em todos os modos de segurança isso acontece.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tive problemas com os drivers da NVIDIA tempos atrás, a única solução  em época era um downgrade da versão do pack de drivers.
 

Se possivel, vide se em uma outra placa-mãe o erro sana ou persiste.
Assim da para centralizar onde está o erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×