Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Archmage

PC reiniciando após algum tempo

Recommended Posts

Boa noite galera. 

 

Recentemente um PC que tenho aqui começou a reiniciar constantemente.Por vez dá pra usar ele durante umas 2 horas e o processo começa novamente, reiniciando direto. O PC tá super lento ao iniciar e o HD fica em 100% durante uns 20 min, depois "normaliza". Já troquei pasta, limpei as memórias e testei com 1, slots diferentes, troquei o cabo da fonte, liguei direto na tomada. Ás vezes acho que resolvi o problema, mas ele começa a reiniciar novamente. Será problema na placa-mãe ? É a única peça que não tenho aqui pra testar. Agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Teste o HD com HDTunePro, abas Health e Error scan e poste aqui as telas de resultado. Monitore as temperaturas. Usa estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uso módulo isolador. Já tentei ligar só na tomada também e ele reinicia. Vou fazer esse teste, obrigado. As temperaturas estão ok. 

 

Esse PC em questão é um I5 4440, 6Gb de Ram (4 Smart e 2 Kingston DDR3), placa-mãe Asus, Fonte 500W EVGA.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×