Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
kirkorian

Possível fonte assassina de placas-mães

Recommended Posts

Olá.

Eu comprei uma Fonte Aerocool 500W VX-500 EN53176 em novembro passado e coloquei num micro que eu ia deixar de reserva. Montei tudo e fui ligar... nada. Pensei que tinha estragado a placa-mãe. Deixei de lado e assados alguns meses, fui ligar outra placa com essa fonte e...  a placa não liga mais! Eu medi as tensões nos terminais da fonte e deram o esperado. Só tem o fio cinza com 5V que eu não encontrei referência e o fio branco, que não tem nessa fonte. O estranho é que é muita coincidência eu tentar ligar outra placa com a fonte e ela estragar. Eu testei com uma segunda fonte que eu tenho certeza que funciona e nenhuma das placas funcionou mais. Alguém já viu algo assim acontecer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meio estranho. As placas nao tem capacitores estragados/vazados? Danos por eletricidade estática?

Compartilhar este post


Link para o post
Compartilhar em outros sites

As duas placas funcionavam até usar essa fonte... Não, não tem problema visíveis nos capacitores... Eu mesmo acho estranho, principalmente depois de medir as tensões, mas é muita coincidência estragar duas placas usando a mesma fonte...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@kirkorian

 

É que essa fonte pode estar emitindo surtos em alguma das linhas e isso é fatal, pode queimar memórias, HDs, a placa-mãe etc etc. As tensões dela podem estar corretas mas na hora em que o PC puxa a carga ela solta a bomba. É como a queda de um raio na trovada sobre a rede elétrica gerando surtos altos queimando tudo pela frente.

 

Essa é a minha suspeita.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×