Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

boa tarde pessoal do forum, queria aquir ta pedindo ajuda de vocês tecnicos, meu sony zux9 ele ta armando preteção ai verifiquei que tinha um dos STK queimado que eu retirei ele da placa, fui e liguei ele e continuou com a proteção, vocês sabem me dizer se ele ta armando a proteção por ta sentindo falta do STK  que eu retirei da placa.
Ou ele deveria liga sem 1 dos STK mais so funcionava 2 canais ?
ou pode ser outra coisa ? por favor irmão me ajudem grato pela força irmaos

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente o outro STK também esta danificado, ele não deveria desarmar sem os integrados na placa!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo e as correias da bandeja de cd estão ok,alguns sony se tiver com as correias frouxas ou quebradas tanto no deck(toca fitas) tanto no cd ele fica desligando,e tambem se a mecanica do cd e do deck estiverem fora do ponto ele desliga,os sony funciona se desligar a bandeja dos cds funciona,mas ja os deck tem que trocar a correia e colocar no ponto,mas solta o outro stk pra ver ok.

Editado por Luanccecrttv2008
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite pessoal

O que eu falei foi porque eu tirei um STK que estava ruim é deixei outro que aparentemente está bom

Será que por aí ta com 1 stk na placa ai ele ta acionando a proteção? 

Se estiver com as Borrachas do cd ele também da proteção? 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Maurício Conceição Geralmente sim! O que acredito seria que alguém colocou ele em tomada 220V com a chavinha voltada para 110V! A queima dos dois CIs é imediata nesse caso!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim em alguns sony se a mecanica estiver fora de ponto ou correia frouxa ou quebrada ele arma proteção,o que colega falo também é vdd,e veja chave 110v ve se nao ta em 220v peguei um som uma vez fiquei quebrando a cabeça e depois de tudo era somente a chave que tava no 220 v que um cliente mexeu nela e ficou ligando no 110v kkkk,e não tente soltar o outro stk,por fora ele apresenta q ta bom mas por dentro esta com defeito o stk intenamente tem um circuito de resistores transistores dentro dele se alguma coisa tiver ruim dentro dele vai interferir nas outras etapa do aparelho o correto é soltar os 2 ja peguei varios som que se eu soltava os 2 stks ele ligava mas se soldava um ela ficava acionando proteção solte para ver e boa sorte.

Isso é um stk por dentro existem varios tipos mas um exemplo de mais ou menos como é por dentro 

maxresdefault.jpg

Editado por Luanccecrttv2008

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pessoal muito obrigado pela força,

Vou continuar fazendo o que vocês falou e já já dou uma resposta.

Mais alguém de vocês já pegou algum defeito desse nele ?

Pessoal mais vocês não me respondeu que eu perguntei que será que som com 1 STK na placa se isso pode leva a ele acionar proteção por sentir a falta do outro Stk ? Ou não tem nada a ver isso ele tem que liga so com um mesmo e toca so em 2 canais ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pessoal vou continuar vendo o que faço e dou a resposta depois que conseguir consertar,

Só mais uma dúvida. Se o cabo usb estiver desconectado ele aciona proteção tambem  ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde pessoal, o som ata aparecendo '' PLUSH PROTECT  OVER CURRENT " Quando aciono a porta USB. O que pode ser isso galera.

O problema da proteção eu ja conseguir resolver

Foi o stk mesmo muito obrigado a ajuda de vocês 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Maurício Conceição disse:

Boa tarde pessoal, o som ata aparecendo '' PLUSH PROTECT  OVER CURRENT " Quando aciono a porta USB. O que pode ser isso galera.

O problema da proteção eu ja conseguir resolver

Foi o stk mesmo muito obrigado a ajuda de vocês 

@Maurício Conceição Você não esta tentando colocar um HD nessa entrada? Ela é só para pendrive!

Se for pendrive mesmo, experimente colocar um outro.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que bom amigo não falei que era o stk kkk,bom você ta colocando o que ai no usb,pode ser o pendrive q você ta colocando esteja com virus ja peguei um som q nao tava lendo o pendrive do cliente,era somente o pendrive dele com virus.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia irmão 

Você tava certo. Agora o Usb ele ta da seguinte forma, quando boto na função usb ele da logo push power Over corrent antes mesmo de bota o pendrive. É se bota contínua com a função ja sei reset e nada. Se alguém soube o que foi ou o que é vocês me dão uma dica

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Maurício Conceição disse:

Na plaquinha que fica a porta USB é ?

Ou a Central da usb ?

É na plaquinha mesmo, se não tiver os 5V nela pode ter algum resistor queimado na linha, geralmente são os SMD com um "zero" em cima...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ah si, muito obrigado vou ver isso tudo e resolvendo eu deixo a resposta aquir no grupo.

Mano e vocês sabem o que pode ser que ele quando eu ponho na tomada ele abre a gaveta do CD e fecha

Ai depois ele não abre mais.

Será o que pode ser ?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa abertura da bandeja do CD pode ser por conta de borrachinhas relaxadas no mecanismo do CD ou falha no sensor de "bandeja fechada"...

 

adicionado 2 minutos depois

Borrachinhas relaxadas é o mais comum!...  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Irmão por incrível que parece quando liga ele e bandeja abre e fecha sozinha.

Depois você aperta a tecla open ai não abre mais ae bem que tinha uma borracinha ruim mesmo.

Mais ele abre 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Entendir irmão 

Muito obrigado pela força viu mano

Quando eu resolver não esquecerei de publicar no grupo.

Mais qualquer outra fica que você irmão soube é sempre vem vinda brigado 

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

irmão cheguei a conclusão que não é o cabo flat não. Testei ele no multimetro perna por perna e deu bom

Eu testei o cabo que vai para a plaquinha dos Matozinhos e parece esta bom, o outro não achei necessário testar pois o outro é da placa do laser e do que roda o Cd. É o botão open/close tambem esta bom porque quando aperto ele aparece na tela a função que agente pertou.

Será mano o que deve ser ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cabo deve ser trocado nao adianta testar porque as vezes ele ta com mau contato,e com multimetro nao da pra saber se ele esta com mau contato,e as correias como estão ,você trocou ?coloco a correia certa ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Na verdade a Correia eu botei uma similar de outro som sony. Mais suspeitei ta não ser ele pois a bandeja abre quando boto na tomada, ela abre e fecha automaticamente por isso achei que não deveria ser ele. O cabo o que você falou tem sentido vou comprar outro. Até a plaquinha que é responsável pelo abrir e fecha a bandeja eu ja troquei e continua na mesma. Tá difícil mais eu nao quero perder essa bandeja não 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×