Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Caio Fonseca

Cabo de rede conectando e desconectando

Recommended Posts

Boa noite! Eu comprei um Notebook da Samsung que veio com defeito e peguei um novo na loja que esta tudo ok! Mas nesse novo eu estou com uma problema com a minha rede à cabo. Quando estou conectado a cabo, a rede fica conectando e desconectando como se alguém tivesse tirando e botando o cabo. Pesquisei sobre isso e encontrei um video no youtube em que o cara ensinava a mudar a configuração de Velocidade e Duplex da placa de rede para resolver esse problema. Ele recomendava mudar para 100mpbs Full Duplex, mas isso não resolveu o meu problema, apenas quando mudei para 100 mbps HALF duplex o problema resolveu. A dúvida: Estar na configuração HALF duplex pode me prejudicar em algo? Ex: Lag em jogos, downloads lentos e etc. Tem alguma forma além dessa de resolver esse problema do cabo? Já tentei também atualizar o windows e o driver da placa de rede mas não resolveu. O notebook anterior q eu tinha pego (o que estava com defeito) não apresentava esse problema, mas esse sim (os dois são o mesmo modelo). Devo me preocupar com algum defeito com a minha placa de rede?

Vídeo que assisti:

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Inicialmente teste com outro cabo e veja se o problema vai persistir.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite! Acabei de testar com um cabo diferente e deu o mesmo problema aqui, depois de alguns minutos conectado, a rede desconectava sozinha, e conectava logo depois. Só na configuração Half Duplex que funcionou normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente atualizar o driver de rede, ou reverter para uma versão padrão.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Atualizei e reverti para um versão padrão, continua com o mesmo problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×