Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
MadScientist08

Problemas com Ethernet / Adaptadores Wireless

Recommended Posts

Boa noite a todos, gostaria de uma ajudinha aqui porque não tô entendendo mais nada. O fato é, eu consigo acessar a Internet normalmente, mas "no papel" tá dizendo que eu tô sem acesso, e isso tá complicando muita coisa. Meu PC é desktop, uso cabo de rede. Se eu vou em Redes e Internet, ou mesmo no início da sessão do Windows, aparece que eu não estou conectado à internet, apesar de na seção de adaptadores a conexão local estar de boa.


 

Spoiler

 

image.thumb.png.99aa2ce96fca8364cc26e8a70b80d01a.png

image.thumb.png.b29f6e554d39d6c44fb32a8bed834ca3.png

 

 

 

Aí hoje chegou meu controle do Xbox One S, com aquele dongle USB da MS, um adaptador wireless. Inseri ele no USB e até apareceu no gerenciador de dispositivos, mas não funcionou e lá surgiu um "falha na instalação, conecte-se à Internet". Novamente como se eu não tivesse conectado. Pior que, depois de umas tentativas, agora nem aparecendo mais no gerenciador ele tá.

 

Obrigado desde já por toda e qualquer elucidação.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×