Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Asgardian

Sem dispositivo de Audio Sony Vaio

Recommended Posts

Bom dia,

Recentemente meu Vaio VPCSB25FB parou de ter audio repentinamente, estava funcionando ate que de uma hora pra outra no meio de um video parou de funcionar
Ja tentei reinstalar os drivers,  ja formatei, ja fiz a opção do services, ja puglei fones e etc e nada funciona, forcei a instalação do realtek audio e o mesmo encontra-se com a esclamação amarela e no dispositivo so tem ''AUDIO INTEL(R) PARA TELAS''

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro usuário,

 

Seja  bem-vindo ao Clube do Hardware!

 

De forma que a nossa comunidade possa auxiliá-lo com as suas dúvidas e para que você obtenha respostas mais satisfatórias que atendam às suas necessidades, pedimos que informe a configuração completa do seu notebook e a versão do sistema operacional original dele e a que você está utilizando.

 

Atenciosamente,
Equipe Clube do Hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×