Ir ao conteúdo
  • Cadastre-se
Gilson.j

Conectar o HD na entrada PCIE da fonte, queima o HD?

Recommended Posts

Oi, poderiam me ajudar? Fui fazer uma limpeza no PC, removi os cabos da fonte, tirei placa de vídeo, depois de limpar coloquei tudo de voltar, mas o PC não ligava, ai percebi que eu tinha ligado a energia da placa de vídeo na entrada sata da fonte, é o HD na entrada PCIE da fonte, fiz a troca para o correto é ligou normal, porém a BIOS não reconhecia o hd. Conectar o HD na entrada PCIE da fonte, queima o HD? porque já pesquisei e nunca ouvi falar.

  • Confuso 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Credo ! Fotografe os terminais para entender o q foi feito. Conector de energia SATA é totalmente diferente de um conector de VGA !

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gilson.j Boa tarde e seja bem vindo ao fórum

 

Cara não entendi :huh:

Você ligou a energia da placa de vídeo na entrada sata da fonte.

A placa de vídeo não tem energia, eu acho que você está se referindo aquela entrada de 6 pino da placa de vídeo igual a essa da foto.

images?q=tbn:ANd9GcQlAZetNxD-Z5XhGMP0-sC

Fisicamente isso é impossível porque o conector de alimentação sata da fonte é totalmente diferente da entrada de energia da placa de vídeo, olhe na foto.

images?q=tbn:ANd9GcQ4R4uVNsnZ5q1xZ0PJKoB

Tente explicar melhor tire fotos, e mande o modelo do seu pc por completo para facilitar ajuda.

Mais pelo o que me parece a placa lógica do HD deve ter danificado ao ligr errado, ou a entrada sata da placa-mãe deve ter danificado.

Quando você liga a máquina você sente o HD girar?

Já tentou trocar de porta sata da placa-mãe?

 

Att Ejf

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

na minha fonte tem 4 conectores de energia, 3 pra ligar sata, e 1 pra ligar pcie, porém todos são iguais,(so muda o nome escrito) eu liguei o cabo de energia do hd na entrada que na fonte tava escrito PCIE

Compartilhar este post


Link para o post
Compartilhar em outros sites
9 horas atrás, Gilson.j disse:

na minha fonte tem 4 conectores de energia, 3 pra ligar sata, e 1 pra ligar pcie, porém todos são iguais,(so muda o nome escrito) eu liguei o cabo de energia do hd na entrada que na fonte tava escrito PCIE

Bom dia

 

Poderia postar a foto.

E passe a especificações do seu computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ninguem me entendeu.... mas Ja resolvi o Problema! Foi só Comprar Outro hd, e Dessa Vez Conectar Na entrada Correta Da Font., 3 entras da Fonte, eram pra conectar Coisas do Tipo, Hd, Leitor de Dvd, Cooler, e uma entrada era pra Conectar A Placa de Video, As 3 Entradas que Seve Pra Alimentar HD e Etc, estão Escrito "SATA", A Outra Está Escrito "PCIE" que Serve Para Alimentar a Placa de Vídeo. Nunca Esqueçam de Conectar na entrada Correta da Fonte, Ou Podem Ter Um Prejuízo De Mais de 350 Reais, Como Eu tive! Perdi Meu HD e Um Leitor de DVD.
obrigado para Os que tentaram Ajudar. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×