Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lan21

Computador travando e as vezes nem ligando.

Recommended Posts

Meu computador é antigo, processador i5 2400, 8gb (2x4gb) de ram DDR3 a 1333mhz e uma GT 630. Apesar de possuí-lo há mais de 5 anos (trocando apenas a GPU), 'quando' ele quer funcionar, ele funciona muito bem, até para jogos não tão pesados (como LoL, The Sims 3 e WoW).

Meu problema é que ele está querendo não funcionar em diversos momentos (ao clicar para abrir o Google Chrome ele demora minutos para abrir algumas vezes), atualmente ele parou de funcionar com as duas placa de memória (fiz testes, ele funciona com qualquer uma das duas em qualquer um dos dois slots, mas caso eu conecte as duas simultaneamente ele nem liga) e há momentos que ele não funciona com a GPU conectada.

Acredito que seja a placa-mãe, mas algumas pessoas comentaram comigo sobre a possibilidade de ser problema na fonte. Sou incrédulo de que seja a fonte, pois mesmo com uma memória a menos, num dia que ele funcionou bem com a GPU conectada fiquei cerca de 12 hrs com ele ligado, a maior parte do tempo jogando com gráfico alto e ele não apresentou nenhum tipo de problema, funcionou lisinho.

 

Alguém pode me ajudar com esse tipo de problema? Se eu trocar a placa-mãe isso se resolve?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×