Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Leonardo Diaz Rodrigues

PC liga e desliga antes de iniciar.

Recommended Posts

Olá pessoal,

Venho enfrentando um problema muito chato com meu PC. Sempre que vou usa - lo ele liga "normalmente" os FANs e leds, porém em seguida desliga e só depois de uns 2 segundos é que inicia como deveria. Ja troquei a memória de slot passando uma borracha no encaixe, verifiquei se havia algum cabo da fonte mal colocado e nada, o problema sempre continua. Não sei mais o que fazer ...acho que possa ser a placa-mãe mas não tenho certeza pois conheço vagamente de hardware. Se alguém puder me ajudar seria muito grato!?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia @Leonardo Diaz Rodrigues , tudo bem? E seja bem vindo ao fórum.

 

Cara precisamos da informação completa da sua máquina.

A máquina liga e depois de um ou dois segundos ela desliga, e depois liga normalmente?

Tem placa-mãe que faz isso mesmo por padrão, as vezes atualizando a bios resolve.

Uma dica, se a máquina liga e desliga e depois de alguns segundo liga normal sem travar ou reiniciar as melhor coisa que você tem a fazer é não mexer.

 

Att Ejf

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde,

 

As configurações da minha maquina são:

Processador: Core I7 - 7700

Video: GTX 1060 6GB

placa-mãe: gigabyte b250m-ds3h

Fonte: kcas 500W

Memoria: Crucial ballistix 8GB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×