Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
carlmart

Melhor modem roteador atual

Recommended Posts

A Oi acabou de mudar o meu modem, TPLink W8968, e instalou um Technicolor.

 

A internet voltou a funcionar, mas a velocidade de download caiu a menos da metade.

 

Desconfio do roteador da Oi.

 

Qual seria o melhor roteador do mercado, no momento?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@carlmart Você está usando via cabo ou wireless? o roteador em si não vai influenciar na velocidade da internet.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, FFmarini disse:

@carlmart Você está usando via cabo ou wireless? o roteador em si não vai influenciar na velocidade da internet.

Só cabo.

adicionado 2 minutos depois

Se abaixou a velocidade e só tinha mudado o modem, o fator mais provável é o modem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@carlmart Bom dia

 

Qual o seu plano da OI?

O modem da TP-Link você ainda tem ele?

Você sabe o login e senha para tentar configurar o tp-link?

 

Att Ejf

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, ainda tenho o TPLink. Mas da ultima vez não acendiam mais as luzes adsl e tudo mais. Só a rede funcionava.

 

Não lembro mais do login a senha do TPLink, mas acho que isso não seria problema para configurar. Adiantaria? O que pode estar errado na configuração?

adicionado 28 minutos depois

Esqueci. O meu plano Oi é de 10 Mega, e meu download promédio era de 1000KB/s. Agora não chega a 500KB/s.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acesse as configurações do roteador, localize o status da conexão e poste uma imagem aqui no tópico.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pena que só vou poder fazer isso no domingo. Estou curioso para ver se tem alguma coisa que pode ser acertada no TPLink.

 

No primeiro dia do defeito, quando liguei para a Oi eles falaram que fizeram um reboot do sinal, coisa que depois não fizeram e novo nas ligações seguintes.

 

O modem voltou para a vida, mas de manhá voltou a sumir.

Editado por carlmart

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 6/15/2018 às 14:57, ciro-mota disse:

Acesse as configurações do roteador, localize o status da conexão e poste uma imagem aqui no tópico.

 

Tentei fazer isso, mas não abre a entrada ao modem com 192.168.1.1, que deveria ser como entrar na configuração.

 

As únicas luzinhas são as Tevesinhas da direita, e a de força, a esquerda.

 

Acho que o modem já era.

Editado por carlmart

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 15/06/2018 às 11:01, Edvaldo J. Frederico disse:

Você sabe o login e senha para tentar configurar o tp-link?

Geralmente, o login é admin e a senha também admin (alguns modelos o campo da senha fica em branco, mas são raros).

 

42 minutos atrás, carlmart disse:

Tentei fazer isso, mas não abre a entrada ao modem com 192.168.1.1, que deveria ser como entrar na configuração.

Tente 192.168.0.1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Também não consigo acessar com esse número.

 

Acho que ele morreu. Só acendem as luzinhas de power e as pequenas TVs das conexões.

 

Não acendem NUNCA, nem piscam quando liga o aparelho, nenhuma das outras luzes. Acho que esse modem parou de funcionar. Se alguém souber como reativar tudo bem e aceito dicas. Mas suspeito que esse caminho morreu.

 

Em casa eu tenho um outro modem router, um D-Link DSL-2640B. Ele sempre foi inferior ao TPLink, mas gostaria de comparar com o Technicolor na velocidade de download. Mas ele não esta conectando a internet: acendem todas as luzes, mas a internet fica vermelha. Não sei se entrando na configuração tem como ver porque é isso e corrigir. Gostaria de ativar, para ver se a minha velocidade de download volta ao normal, em torno de 1000KB/s, que com o Technicolor não estou atingindo.

 

E a ultima opção seria comprar um novo modem router, da marca e modelo que sejam, uma versão mais moderna do TPLink W8968, tal vez. O TD-W9977 por exemplo.

Editado por carlmart

Compartilhar este post


Link para o post
Compartilhar em outros sites
Citação

Em casa eu tenho um outro modem router, um D-Link DSL-2640B. Ele sempre foi inferior ao TPLink, mas gostaria de comparar com o Technicolor na velocidade de download. Mas ele não esta conectando a internet: acendem todas as luzes, mas a internet fica vermelha. Não sei se entrando na configuração tem como ver porque é isso e corrigir. Gostaria de ativar, para ver se a minha velocidade de download volta ao normal, em torno de 1000KB/s, que com o Technicolor não estou atingindo.

 

Verifique se o usuário e senha da conexão PPPoE estão configurados corretamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, ciro-mota disse:

 

Verifique se o usuário e senha da conexão PPPoE estão configurados corretamente.

 

Como faço isso e como sei se esta correto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sucesso total!

 

Consegui configurar de novo o Dlink, que velhinho e tudo voltou a baixar as coisas rapidinho, neste momento a mais de 1100KB/s, que era o meu padrão promédio com o TPLink.

 

Obrigado, Ciro!

 

Ou seja que a linha continua bem e o Technicolor não presta, pelo menos configurado como esta. Se este aparelhinho, que já foi descontinuado até, consegue abaixar mais rápido que ele, podem jogar o Technicolor no lixo.

 

Na época que comprei o Dlink tinha um outro modem, anterior ao TPLink, que era muito bom também e parou de funcionar. Quando começou a dar defeito acho que comprei o Dlink, e quando o outro parava usava ele. Mas o outro era melhor, e quando ficava bom voltava para ele. 

 

Então acho que é bom achar um substituto para o TPLink, mas não acho ninguém para me recomendar qual modelo.

 

Alguém pode me dizer? Ciro, você conhece algum?

Editado por carlmart

Compartilhar este post


Link para o post
Compartilhar em outros sites

O técnico da Oi acabou voltando, depois da Oi comprovar o problema/

 

Trocou o modem Technicolor por um Zyxell. E ele começou a funcionar bem melhor. que o Technicolor.

 

Ainda assim o técnico recomendava experimentar um TsLink, coisa que gostaria de fazer.

 

O problema continua sendo que modelo. Alguém pode sugerir algum?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou aguardando uma recomendação de modelo recente da TPLink para instalar na minha casa. Alguém esta usando TPLink?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×