Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rian Teodoro

Fonte de tv causando leituras estranhas no multimetro

Recommended Posts

Tenho uma tv plasma lg que começou a apresentar defeito abri e cheguei a comclusao que o defeito era na placa fonte mas au utilizar o multimetro para testar as tençoens percebi augo estranho ao colocar a ponta de prova preta negativa o multimetro começa a mostrar leitura mesmo sem a ponta de prova vermelha emcostar em nada ja testei o multimetro em outas placas e esta funcionando normal sem apresentar problemas aguen sabe se isso é normal destas placas o modelo é lgit ypsu j006a e o do multimetro é hikari hm 1000

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, em qual parte você colocou a ponta preta? Pode ser que nesta parte não seja o terra

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloquei a onde vai um parafuso que prende a placa a carcaça de metal 

Compartilhar este post


Link para o post
Compartilhar em outros sites

e com a ponteira direto na carcaça faz a mesma coisa? 

verifique também a escala de medição que esta pondo (continua/alternada). 

Compartilhar este post


Link para o post
Compartilhar em outros sites

com a ponteira na carcaça  nao  ocorre isso somente no  gnd da placa e  estou usado a escala de 20v tensão conti

nua

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Rian Teodoro Não tem nenhum capacitor meio estufado ou com a capa plástica encolhida nessa fonte?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Rian Teodoro disse:

com a ponteira na carcaça  nao  ocorre isso somente no  gnd da placa

 

Talvez você estivesse usando da fonte principal , procure o gnd de algum conector do secundário ou use a carcaça mesmo.

 

2 horas atrás, Rian Teodoro disse:

escala de 20v tensão

Usar essa escala tem que ter muita atenção e saber o que tá fazendo pra não queimar o multímetro,. sabendo que a fonte gera 200v para as placas z-y sus lembrando que não dá para medir na saída dos drivers . faça medição nos conectores e capacitores.

Editado por lucas35
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×